Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default filter start le Ven 23 Sep 2011 - 6:14

corydoras67


Membre : Occasionnel
Membre : Occasionnel
Bonjour a tous , petite question :
Je viens de mettre en eau mon nouveau aquarium 200 l avec pompe cristal profi , j'ai mis le filter start après le aquasafe , en ayant respecter la durée entre les deux produits , mais je voudrais savoir si je dois mettre du safe start encore après , je veux dire le lendemain ou pas ?
Si non quand est-ce que je dois remettre du safe start et tout les combien de temps ?
Merci a tous

2default Re: filter start le Ven 23 Sep 2011 - 7:51

AurélienWBB


Modérateur
Modérateur
Salut

Aquasafe et filter start, sont 2 produits qui coutent chers... mais surtout inutiles.

Les bactéries vont peupler ton bac naturellement, et l'eau n'a pas besoin d’être "conditionnée" ... puisque pas de poisson.

Pour remplacer le FilterStart = le temps
Pour remplacer le AquaSafe = les plantes

Je t'invite a parcours ceci : http://www.forumaquario.org/t57806-les-fausses-idees-en-aquariophilie.

##27 ##27




_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

3default Re: filter start le Ven 23 Sep 2011 - 13:30

corydoras67


Membre : Occasionnel
Membre : Occasionnel
bonjour et merci d'avoir repondu .

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum