Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
corydoras67
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 43
Localisation : illkirch
Emploi : ouvrier
Date d'inscription : 13/09/2011

default filter start

le Ven 23 Sep 2011 - 6:14
Bonjour a tous , petite question :
Je viens de mettre en eau mon nouveau aquarium 200 l avec pompe cristal profi , j'ai mis le filter start après le aquasafe , en ayant respecter la durée entre les deux produits , mais je voudrais savoir si je dois mettre du safe start encore après , je veux dire le lendemain ou pas ?
Si non quand est-ce que je dois remettre du safe start et tout les combien de temps ?
Merci a tous
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: filter start

le Ven 23 Sep 2011 - 7:51
Salut

Aquasafe et filter start, sont 2 produits qui coutent chers... mais surtout inutiles.

Les bactéries vont peupler ton bac naturellement, et l'eau n'a pas besoin d’être "conditionnée" ... puisque pas de poisson.

Pour remplacer le FilterStart = le temps
Pour remplacer le AquaSafe = les plantes

Je t'invite a parcours ceci : http://www.forumaquario.org/t57806-les-fausses-idees-en-aquariophilie.

:##27: :##27:




_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
corydoras67
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 43
Localisation : illkirch
Emploi : ouvrier
Date d'inscription : 13/09/2011

default Re: filter start

le Ven 23 Sep 2011 - 13:30
bonjour et merci d'avoir repondu .
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum