Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Pimousse
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 2
Localisation : 78
Emploi : attendant la retraite
Date d'inscription : 24/09/2011

default Problème de fonctionnement avec ordi JBL proflora u403

le Sam 24 Sep 2011 - 17:39
Bonjour,

Je possède un JBL proflora u403 pour un bac de 240l, ce jour j'ai relancé l'ordi afin de remettre en fonctionnement le CO2 pour le bien de mes plantes, toutefois, le branchement est fait correctement, mais le CO2 n'a pas l'air de sortir de la bouteille pour passer dans le compte bulle avant d'atteindre le diffuseur dans l'eau.
Mes calculs sont bons, j'ai refait le test de KH ce matin, j'ai suivi le mode d'emploi (pas simple) et j'avoue que je suis un peu perdu, donc ma demande est la suivante :
Quelqu'un a t'il déjà rencontré ce soucis et y a t'il une solution, je précise qu'en branchement direct de la bouteille au compte bulle, ca fonctionne, donc cela doit venir de l'ordi...
Merci d'avance pour l'aide que vous pourrez m'apporter.
avatar
zebulon
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1126
Localisation : rhone alpes
Emploi : pour moi
Date d'inscription : 26/03/2008

default Re: Problème de fonctionnement avec ordi JBL proflora u403

le Dim 25 Sep 2011 - 14:28
tu as un icone qui te dit si la vanne est ouverte ou non
si ca te dit ouvert souffle dans le tuyau. l'air doit passée .
dans le cas contraire c'est le pointeau de la vanne qui est coincer, ou mauvais paramétrage.
met une grosse différence entre le ph "réel" et celui ou ca doit déclencher, juste pour tester
attention ( je sait pas pourquoi)il y a un sens de passage
Pimousse
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 2
Localisation : 78
Emploi : attendant la retraite
Date d'inscription : 24/09/2011

default Re: Problème de fonctionnement avec ordi JBL proflora u403

le Dim 25 Sep 2011 - 18:35
Le paramétrage est bon,les tuyaux c'est bon, et en direct le gaz sort de la bouteille, donc je ne pense pas que cela vienne du pointeau. Je n'ai rien qui entre au niveau gaz dans le compte bulle, ce dernier devrait fonctionner tout de même, ou s'arrête t-il si il n'y a pas besoin de CO2 dans le bac, cela n'est pas indiqué dans le mode d'emploi....donc je nage un peu, je vais toutefois voir si de l'eau n'est pas entrée dans les tuyaux, car je sais que ce type de gaz peut attirer l'eau vers l'intérieur de la bouteille si le clapet anti retour ne fonctionne plus ou mal.
Merci pour ta réponse
A bientôt de te lire.
Cordialement
alexlefort
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 70
Localisation : Rouen
Emploi : Responsable Marketing
Date d'inscription : 24/08/2011

default Re: Problème de fonctionnement avec ordi JBL proflora u403

le Mar 8 Nov 2011 - 15:07
Avant de voir des bulles dans ton skipper tu dois attendre quelques heures, j'ai eu ce probleme lorsque j'ai acheté mon kit CO2 Dennerle.

Bon courage avec le système JBL qui d'après certains est plus complique et moins fiable que le Dennerle.
arizona
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 135
Localisation : rodez
Emploi : vendeuse
Date d'inscription : 09/11/2011

default Re: Problème de fonctionnement avec ordi JBL proflora u403

le Lun 30 Jan 2012 - 21:44
bonjour j ai le meme probleme j ai regler pour avoir un ph de 7 est rien sa m indique 5.88
alors que j ai fait un teste en goutte je suis a 7 que faire merci
avatar
zebulon
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1126
Localisation : rhone alpes
Emploi : pour moi
Date d'inscription : 26/03/2008

default Re: Problème de fonctionnement avec ordi JBL proflora u403

le Mar 31 Jan 2012 - 20:27
- l'étalonnage de la sonnde a été fait ?

- la sonde jbl ne doit pas etre totalement
immergée ,sinon elle est foutue ##12

le gaz sort bien du détendeur ( d'aprés se que tu dit )

- quelle est le réglage de preisson d'utilisation ?

donc le gaz sort du detendeur , l'indicateur du ph metre doit etre comme ca -- ( comme ca ca passe pas -\-
donc bulle dans le compteur ( débranche la sortie du compte bulle pour tester )
si ok , soit l'anti retour est a l'envers ,soit tu attend que le gaz repousse l'eau qui est dans le tuyau
avatar
zebulon
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1126
Localisation : rhone alpes
Emploi : pour moi
Date d'inscription : 26/03/2008

default Re: Problème de fonctionnement avec ordi JBL proflora u403

le Mar 31 Jan 2012 - 20:30
alexlefort a écrit:Avant de voir des bulles dans ton skipper tu dois attendre quelques heures, j'ai eu ce probleme lorsque j'ai acheté mon kit CO2 Dennerle.

Bon courage avec le système JBL qui d'après certains est plus complique et moins fiable que le Dennerle.

es dennerle , mon vendeur a que des remarques négatives ##10
dennerle s'endort sur ses lauriers
arizona
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 135
Localisation : rodez
Emploi : vendeuse
Date d'inscription : 09/11/2011

default Re: Problème de fonctionnement avec ordi JBL proflora u403

le Mar 31 Jan 2012 - 20:31
alors j ai des gros problemes

deja quand je met la sonde dans le ph 7 elle me donne 70 et quand je la met dans ph 4 j ai 62
donc sa me dit erreur j ai recommencer plusieur fois en rincant bien la sont
et maintenant je m apercois que ma bouteille de ma 50 bar alors qu elle est neuve
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum