Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Démarrage d'un 96l le Mar 27 Sep 2011 - 19:59

Jr59


Membre : Accro
Membre : Accro
Bonjour a tous, nouveau sur ce forum je viens demander conseils pour le lancement de mon aquarium Smile

96l
Termostat 100w
Filtre interne a décantation
2 t8 de 18w solar + tropic avec reflecteur
3 cm de sol nutritif
5 cm de gravier

Voila 1 semaine qu'il est lancer et j'ai fait mes 1ère analyses d'eau (bandelettes)

no2: 0.5
no3: 10
gh: < 14
ph: 7.6
kh: 6 d

Sont elles normal aprés 1 semaine de mise en eau?

je vous ajoute une petite photo Smile





2default Re: Démarrage d'un 96l le Mar 27 Sep 2011 - 20:06

Cassandre


Membre : Accro
Membre : Accro
Bonsoir!

Très bon début, je rajouterai racine et pierre pour casser un peu le coté "rangement" des plantes (ce n'est que mon avis Wink )

pour tes résultats, je peux pas te dire, j'ai jamais testé pendant le cycle ##21 .

Bonne continuation!

3default Re: Démarrage d'un 96l le Mar 27 Sep 2011 - 20:14

gunsman76


Membre : Habitué
Membre : Habitué
Très jolie mais abandonne tout de suite les tests bandelettes, c'est pas assez précis.


4default Re: Démarrage d'un 96l le Mar 27 Sep 2011 - 20:27

Jr59


Membre : Accro
Membre : Accro
@Cassandre a écrit:Bonsoir!

Très bon début, je rajouterai racine et pierre pour casser un peu le coté "rangement" des plantes (ce n'est que mon avis Wink )

pour tes résultats, je peux pas te dire, j'ai jamais testé pendant le cycle ##21 .

Bonne continuation!

Oui je suis a la recherche de mon décor mais pas encore trouver mon bonheur Sad.

Je passerais au test en gouttes aprés mes 3 semaine de mise en route du cycle Smile

5default Re: Démarrage d'un 96l le Mer 28 Sep 2011 - 15:17

Aqua3


Membre : Régulier
Membre : Régulier
@Aqua3 a écrit:

Salut! donc, 36W (avec ou sans réflecteur Wink)

Je voulais dir qu'avec ou sans réflecteur, 2*18W feront toujours 36W (le réflecteur ne doublera pas ta puissance d'éclairage ##27



Dernière édition par Aqua3 le Mer 28 Sep 2011 - 19:59, édité 1 fois

http://aqua3.over-blog.com/#

6default Re: Démarrage d'un 96l le Mer 28 Sep 2011 - 19:12

Jr59


Membre : Accro
Membre : Accro
Salut , alors 36w avec réflecteurs et pour la racine pas facile d'en trouver des sympa:( un bon site ou je peut en trouver ?.

Par contre je vient d'acheter des pierres , faut il les faire bouillir aussi ou juste un coup de brossage sous l'eau suffit ?.

Merci et a bientôt

7default Re: Démarrage d'un 96l le Mer 28 Sep 2011 - 19:25

fredo12


Membre : Accro
Membre : Accro
salut,pour les racines,je te conseille le site "aquascape",il y en a de toute les sortes.

8default Re: Démarrage d'un 96l le Jeu 29 Sep 2011 - 8:53

Jr59


Membre : Accro
Membre : Accro
bonjour a tous ,

je suis au 9éme jours et toujours pas de nitrite en vue , normal ?

J"ai acheter des pierres hier , un traitement spécial avant de les mettre dans mon bac?

Amicalement

9default Re: Démarrage d'un 96l le Jeu 29 Sep 2011 - 12:17

gunsman76


Membre : Habitué
Membre : Habitué
Oui normal, ça ne devrait plus tarder, mais un peu de nourriture à poisson dans ton bac (quelques flocons)


Les pierres, il faut les faire bouillir et les brosser un peu.


10default Re: Démarrage d'un 96l le Jeu 29 Sep 2011 - 14:48

Aqua3


Membre : Régulier
Membre : Régulier
Une foi que tu aura nettoyé tes pierres, met un peu de vinaigre blanc dessus et si ça bulle, elles sont calcaires, si ça bulle pas, rince bien et go aquarium ##06

http://aqua3.over-blog.com/#

11default Re: Démarrage d'un 96l le Jeu 29 Sep 2011 - 15:28

Jr59


Membre : Accro
Membre : Accro
merci pour les info Smile

J'ai quelques pierres de quartz pas de soucis pour elles?

J'ai aussi trouver ma racine de mangrove ( enfin !!! ), suis embeter j'ai pas de casserole asser grande pour quelle entre entièrement dedans Sad, par contre combien de temps je dois la laisser dans l'eau avant de la mettre dans l'aquarium?

A bientôt

12default Re: Démarrage d'un 96l le Jeu 29 Sep 2011 - 15:40

choup'


Modérateur
Modérateur
non pas de soucis.

13default Re: Démarrage d'un 96l le Jeu 29 Sep 2011 - 16:12

Jr59


Membre : Accro
Membre : Accro
Merci Choupinou

Par contre je vient de mettre ma racine de mangrove a bouillir et elle coule deja et mon eau reste claire ou vraiment trés trés peut bruni , normal?

14default Re: Démarrage d'un 96l le Jeu 29 Sep 2011 - 16:47

choup'


Modérateur
Modérateur
Oui au départ c'est normal, au fur et à mesure elle se colorera surement. Comme la mienne dans mon nano.

15default Re: Démarrage d'un 96l le Jeu 29 Sep 2011 - 16:56

Jr59


Membre : Accro
Membre : Accro
Autre question ( dsl mais je veux vraiment bien faire et les questions viennent au fur et a mesure:) )

Il faudrait que je déplace et retire une plante pour intégrer ma racine et mes pierre , est ce possible pendant la phase des 3 semaines ?

Amicalement

16default Re: Démarrage d'un 96l le Jeu 29 Sep 2011 - 16:57

gunsman76


Membre : Habitué
Membre : Habitué
Oui et l'eau reste ensuite de long mois coloré. Ma souche est en eau depuis 3 ans, l'eau est toujours coloré (bac de 30 litres)

Maintenant sur un bac plus important c'est certainement plus dilué.

17default Re: Démarrage d'un 96l le Jeu 29 Sep 2011 - 16:57

choup'


Modérateur
Modérateur
C'est normal ne t'inquiète pas.

Bien sûr que c'est possible ! A n'importe quel moment.

18default Re: Démarrage d'un 96l le Jeu 29 Sep 2011 - 17:09

Jr59


Membre : Accro
Membre : Accro
Merci pour vos réponses rapide et précises .

A bientôt Smile

19default Re: Démarrage d'un 96l le Jeu 29 Sep 2011 - 20:10

Jr59


Membre : Accro
Membre : Accro
Toutes les racines degagent du tanin obligatoirement ?

20default Re: Démarrage d'un 96l le Jeu 29 Sep 2011 - 20:14

choup'


Modérateur
Modérateur
La mangrove souvent oui. Tu es sur que s'en est une ?

21default Re: Démarrage d'un 96l le Jeu 29 Sep 2011 - 20:40

Jr59


Membre : Accro
Membre : Accro
Bin écoute , en tout cas c'est ce qui etait écrit sur l'étiquette, mais la je l'ai faite bouillir 3 heure en changeant l'eau 3 fois. Et la sa fait 2 heure quelle est dans un sceau et l'eau est toujours transparente.

Alors a savoir si c'est vraiment une mangrove ou pas je ne saurais te dire. tout se que je sais c'est quelle est en forme de pic , c'est a dire une bonne largeur au sol pour terminer en pic Smile

http://t3.gstatic.com/images?q=tbn:ANd9GcSQEDRt13jGdiChSe51Fb_PGngf75kddJi-BqE_BIFQ5WUsNMBfTeGVQ8M7

un peut dans ce style

22default Re: Démarrage d'un 96l le Ven 30 Sep 2011 - 9:29

Jr59


Membre : Accro
Membre : Accro
Bonjour a tous

Ma racine a passer la nuit dans un bac d'eau et pas de tanin en vue et ma racine et dans le fond de mon sceau , normal ?

23default Re: Démarrage d'un 96l le Ven 30 Sep 2011 - 9:38

choup'


Modérateur
Modérateur
Oui ça me parait être de la mangrove. Non c'est pas grave pour le tanin.

24default Re: Démarrage d'un 96l le Ven 30 Sep 2011 - 12:32

Jr59


Membre : Accro
Membre : Accro
Salut Choupinou,

Bon et bien je vais la refaire bouillir une fois cette aprés midi et je pense que je la mettrais dans l'aquarium ce soir , avec un réaménagement de mes plantes en même temps ##15

A bientôt

25default Re: Démarrage d'un 96l le Ven 30 Sep 2011 - 12:35

choup'


Modérateur
Modérateur
Elle a asse bouillie je pense là lol ##06

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum