Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
lio11330
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1934
Localisation : aude
Emploi : pompier
Date d'inscription : 26/07/2011

default a l'aide

le Mer 28 Sep 2011 - 14:18
bonjour je viens de recevoir mes nouveaux tubes osram lumilux 865 les 2 extrémités s'allume et pas le milieu en attendant quelques instant les 2 extrémités se sont rejoint et la extinction :##10:

que c'est il passé :##09:
avatar
Vellaway
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1000
Localisation : Toulouse
Emploi : Salarié
Date d'inscription : 09/03/2010

default Re: a l'aide

le Mer 28 Sep 2011 - 14:24
Est ce que tu peux être plus clair ? Parce que là on comprend pas grand chose (sinon rien :##06: ). :##27:
avatar
lio11330
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1934
Localisation : aude
Emploi : pompier
Date d'inscription : 26/07/2011

default Re: a l'aide

le Mer 28 Sep 2011 - 14:42
désolé

j'ai branché les tubes en voulant les allumer il n'y avez que les 2 extrémités (la ou il y a les douilles) qui s'est allumé en 30 ou 40 secondes les 2 partie allumé se sont rejoint et la les tubes se sont éteint complètement.

les tubes sont mort :##19:
les tubes que j'avait avant que j'ai rebranché fonctionne bien je comprend pas
avatar
Aqua3
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 282
Age : 30
Localisation : Pays de la Loire (53)
Emploi : Curieu
Date d'inscription : 31/08/2011
http://aqua3.over-blog.com/#

default Re: a l'aide

le Mer 28 Sep 2011 - 15:04
C'est un montage d'origine ou balastes+Néons assemblé par toi?

_________________
Suivit de mon aquarium pas à pas>>>Aqua3 blog<<<

Le froid conserve tout, même les cons! Et parfois, les cons servent!
"Reflet D'acide"
avatar
lio11330
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1934
Localisation : aude
Emploi : pompier
Date d'inscription : 26/07/2011

default Re: a l'aide

le Mer 28 Sep 2011 - 15:07
c'est moi qui l'ai monté mais tout fonctionne bien j'ai remis les ancien tube et pas de probleme
avatar
Aqua3
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 282
Age : 30
Localisation : Pays de la Loire (53)
Emploi : Curieu
Date d'inscription : 31/08/2011
http://aqua3.over-blog.com/#

default Re: a l'aide

le Mer 28 Sep 2011 - 16:00
Bin si t'es sur la bonne puissance rapport tube/ballaste, c'est que tes tubes sont foireux non?

_________________
Suivit de mon aquarium pas à pas>>>Aqua3 blog<<<

Le froid conserve tout, même les cons! Et parfois, les cons servent!
"Reflet D'acide"
avatar
lio11330
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1934
Localisation : aude
Emploi : pompier
Date d'inscription : 26/07/2011

default Re: a l'aide

le Mer 28 Sep 2011 - 16:12
bein je sais pas, c'est pour ca que je demande. :##06:

avatar
Aqua3
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 282
Age : 30
Localisation : Pays de la Loire (53)
Emploi : Curieu
Date d'inscription : 31/08/2011
http://aqua3.over-blog.com/#

default Re: a l'aide

le Mer 28 Sep 2011 - 18:17
SAV :##06:

_________________
Suivit de mon aquarium pas à pas>>>Aqua3 blog<<<

Le froid conserve tout, même les cons! Et parfois, les cons servent!
"Reflet D'acide"
avatar
FloSo
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1255
Localisation : evry
Date d'inscription : 15/08/2011

default Re: a l'aide

le Mer 28 Sep 2011 - 18:51
Ca m'est arrivé en montant un tube T5, en vissant la bague d’étanchéité dans la douille avec le tube en place çà a forcé sur le tube et cassé les petites patoches ... je l'ai ramené en magasin qui n'a pas voulu me le reprendre en disant que c'est moi qui l'avait cassé en le montant !

As tu regardé si tes patoches aux extrémités du tube bougent ?
avatar
lio11330
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1934
Localisation : aude
Emploi : pompier
Date d'inscription : 26/07/2011

default Re: a l'aide

le Mer 28 Sep 2011 - 19:21
:##06:
avatar
lio11330
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1934
Localisation : aude
Emploi : pompier
Date d'inscription : 26/07/2011

default Re: a l'aide

le Mer 28 Sep 2011 - 19:22
ras sur les pattes
avatar
FloSo
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1255
Localisation : evry
Date d'inscription : 15/08/2011

default Re: a l'aide

le Mer 28 Sep 2011 - 19:24
bon s'il n'y a pas de signes extérieurs de mauvaises manip tu dois pouvoir le changer facilement !

bon courage
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum