Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Jr59
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1261
Age : 39
Localisation : Valenciennes
Emploi : Soudeur
Date d'inscription : 27/09/2011

default égeria densa

le Sam 1 Oct 2011 - 10:17
Slt tout le monde .

J'ai plusieurs pied D'égeria densa dans mon bac et pas de racine sont apparues a tout les niveau de la plante , normal ?

Peut être est ce une plante qu'ont ne met pas en substrat mais au contraire qu'ont laisse flotter ?

A bientôt
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: égeria densa

le Sam 1 Oct 2011 - 10:34
Tu peux laisser flotter si tu veux mais en général cette plante on l'enterre. Ca fait combien de temps qu'elle est installée ? Normalement elle devrait produire des racines adventives ( aériennes )
avatar
Jr59
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1261
Age : 39
Localisation : Valenciennes
Emploi : Soudeur
Date d'inscription : 27/09/2011

default Re: égeria densa

le Sam 1 Oct 2011 - 11:03
Ca fait 11 jours et en effet des racine pousse de partout ^^
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: égeria densa

le Sam 1 Oct 2011 - 11:08
C'est bon signe, elles reprennent alors :##06:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum