Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
wolfenger
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 166
Localisation : 62
Emploi : Etudiant
Date d'inscription : 27/08/2011

default Normal ou non?

le Dim 2 Oct 2011 - 21:11
Bonsoir à tous,
Mon aquarium est en cours de cycle depuis lundi, avec de l'eau volvic.
Les nitrites ont légérement augmentés aujourd'hui,de retour de week end.
Mais mes plantes et ma racines semblent "attaquéesé par des petits points bruns, il y en avait avant le W E mais pas sur la racine et moins... J'avoue que les plantes n'ont pas eu d'éclairage de vendredi soir à aujourd'hui 20h.
Je voudrais savoir si cela est normal car j'avais déjà un problème avec mon premier lancement d'aqua, causant la mort des poissons (mycose ou infection parasitaire..)...





Paramètres : ok sauf nitrites en légère hausse
Aquarium: 20l
Eclairage: fluocompact 11W
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Normal ou non?

le Dim 2 Oct 2011 - 21:13
Salut,

Volume de ton bac stp ? Et comment ça paramètres ok ? Donne les nous.

Ensuite pourquoi une coupure d'éclairage ce week end ? C'est mauvais pour tes plantes.
Achete un programmateur, l'éclairage s'allumera seul et s'éteindra seul.
avatar
wolfenger
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 166
Localisation : 62
Emploi : Etudiant
Date d'inscription : 27/08/2011

default Re: Normal ou non?

le Dim 2 Oct 2011 - 21:18
volume = 20 litres
pH = 7
Gh = 12
nitrites 0.2

Coupure d’éclairage car problème de stabilisation du fluocompact donc pas envie qu'il tombe à la flotte et créer un court circuit... Donc problème réglé là et éclairage en route. (je n'étais pas là ce WE)


Dernière édition par wolfenger le Dim 2 Oct 2011 - 21:21, édité 1 fois
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Normal ou non?

le Dim 2 Oct 2011 - 21:19
les nitrates et le kh ?
avatar
wolfenger
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 166
Localisation : 62
Emploi : Etudiant
Date d'inscription : 27/08/2011

default Re: Normal ou non?

le Dim 2 Oct 2011 - 21:24
nitrates 6
kh inconnu
avatar
Aqua3
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 282
Age : 30
Localisation : Pays de la Loire (53)
Emploi : Curieu
Date d'inscription : 31/08/2011
http://aqua3.over-blog.com/#

default Re: Normal ou non?

le Dim 2 Oct 2011 - 21:26
Salut, la prochaine foi tu pourras accéléré les réponses en suivant ce guide
>>http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique<<<

_________________
Suivit de mon aquarium pas à pas>>>Aqua3 blog<<<

Le froid conserve tout, même les cons! Et parfois, les cons servent!
"Reflet D'acide"
avatar
wolfenger
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 166
Localisation : 62
Emploi : Etudiant
Date d'inscription : 27/08/2011

default Re: Normal ou non?

le Dim 2 Oct 2011 - 21:33
Date de mise en eau? Lndi

Dimension du bac? 49 x 29 x 25 je pense

Eclairage? aquafish ultra safe light kit 11W fixé dans la galerie

Paramètres chimiques de l'eau? GH=12, KH, pH=7, NO2 = 0.2, NO3=6, PO4 testé avec des tests en gouttes!

Filtration : aquaflow 100, quelles sont les masses filtrantes présentes?
mousse + charbon
Nature du Sol : quarz,manado JBL

Plantation : echinorus ptechii x1 , anubia nana x2, mycelium x1

Population : 0

Fertilisation? non

avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Normal ou non?

le Dim 2 Oct 2011 - 21:38
Je pense à des algues. Après les experts t'en diront plus. Ce que je peux te conseiller ce sont des plantes à pousse rapide, qui aideront à les concurrencer : ceratophyllum, hygrophila, vallisneria etc etc la liste est longue.

Et ne coupe plus ton éclairage hein c'est mauvais. Achete un programmateur.
avatar
wolfenger
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 166
Localisation : 62
Emploi : Etudiant
Date d'inscription : 27/08/2011

default Re: Normal ou non?

le Dim 2 Oct 2011 - 21:46
D'accord, peuvent elles avoir un effet sur les poissons? Cela peut venir aussi du fait que c'est un nouvel aquarium ( il a était mis en eau lundi..) donc cycle de l'azote non établi... Il ne s'agit pas de parasites?
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Normal ou non?

le Dim 2 Oct 2011 - 22:16
Bonjour !

Non, ce ne sont pas des parasites...^^ J'ai les yeux un peu en vrac mais je ne vois rien d'alarmant...

Par contre , il faudrait que tu enlèves le charbon qui est au milieu de ta cartouche de mousse :##27:

Tu pourras le remplacer par de la pouzzolane si tu en as sous la main.
Le charbon n'est utile qu'après un traitement médicamenteux.

Contrairement à ce qui est écrit sur la boîte, il ne faut pas changer la cartouche , et donc la mousse chaque mois :##27:

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
avatar
wolfenger
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 166
Localisation : 62
Emploi : Etudiant
Date d'inscription : 27/08/2011

default Re: Normal ou non?

le Dim 2 Oct 2011 - 22:57
Willshah :O quel bonheur d'avoir une de tes réponses ^^ à la vue de tes aquariums ton aide et tes réponses m'ont étaient utiles lors de la décoration de mon aquarium Smile. Je vais aller chercher demain après midi en animalerie, dois je la faire bouillir avant de la mettre dans le filtre? c'est tout ce qu'il me faut pour un filtre à betta ?
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Normal ou non?

le Dim 2 Oct 2011 - 23:08
Wahhhh !... merci beaucoup, c'est très gentil ! :##21:

La pouzzo, c'est en jardinerie, sinon tu peux trouver des céramiques type Substrat Pro en animalerie ...le prix n'est pas le même :##27:

En fait , j'ai ce filtre dans certains nanos. J'ai remplacé la mousse .

Dans le boîtier je mets
-fine couche de ouate
-pouzzo
- billes de Substrat Pro ( parce que j'en ai déjà dans la décante du Tanga sinon j'aurais mis 100% pouzzo)
- la "galette" mousse du bas de la cartouche que j'ai découpée

ça m'a permis de récupérer pas mal de débit par rapport à l"époque ou je tournais avec la mousse fournie et l'entretien n'est pas plus compliqué je trouve :##27:

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum