Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 4]

51default Re: mon eau le Lun 17 Oct 2011 - 21:52

oursouch


Membre : Régulier
Membre : Régulier
@auxia a écrit:Il faut que ton ancien et nouveau filtre tournent ensemble pendant 3 semaines, car les masses sont neuves sans bactéries donc risque de NO2
j'ai "essorer" mon ancien filtre sur l'intérieur du JBL et j'ai aussi mis le produit JBL bactérie dans la pompe, mais je peux pas mettre les 2 ensemble vu que l'aspiration et le rejet de la jbl, passe par le trou où il avait mon ancienne pompe. croisons les doigts ##07

52default Re: mon eau le Lun 17 Oct 2011 - 23:08

oursouch


Membre : Régulier
Membre : Régulier
autre question: puis je changer 1/3 de mon eau?? le niveau a bien baisser depuis la mise en eau, donc est-ce que je complète juste ou je change 1/3???

53default Re: mon eau le Lun 17 Oct 2011 - 23:28

Stef77


Membre : Régulier
Membre : Régulier
Si tu ne fais que remplacer l'évaporation par de l'eau extérieure, tu vas concentrer les éléments présents. Donc, augmenter le KH, le GH et autres... sauf si tu remplaces par 100% d'eau osmosée.

Ce n'est pas forcément ce que tu souhaites.

54default Re: mon eau le Lun 17 Oct 2011 - 23:35

oursouch


Membre : Régulier
Membre : Régulier
@Stef77 a écrit:Si tu ne fais que remplacer l'évaporation par de l'eau extérieure, tu vas concentrer les éléments présents. Donc, augmenter le KH, le GH et autres... sauf si tu remplaces par 100% d'eau osmosée.

Ce n'est pas forcément ce que tu souhaites.
manque de bol, le magasin ne peut fournir de l'eau osmosée en ce moment ##07

pas le choix que de remettre de l'eau extérieure alors ??

55default Re: mon eau le Mar 18 Oct 2011 - 10:27

oursouch


Membre : Régulier
Membre : Régulier
bonjour, petite frayeur là, la lumière vient de s'allumer et mon eau est toute trouble ##10 paramètre inchangé, est-ce du fait que la pompe brasse plus et donc ça met pas mal de particule en suspension plus l'introduction des botas et caridina qui s'éclatent à manger sur les feuilles des plantes et le sol

que faire???

edit: 2 photos si ça peut vous aider



56default Re: mon eau le Mar 18 Oct 2011 - 16:00

oursouch


Membre : Régulier
Membre : Régulier
voila je suis allé récupérer mon colis et j'ai donc fais tous les test préconisés

t° : 24°c
KH: 6
PH: 7.4
GH: 10
No2: 0.025
No3: <0.5
Po4: <0.02
Fe: 0.1

57default Re: mon eau le Sam 22 Oct 2011 - 22:42

oursouch


Membre : Régulier
Membre : Régulier
bonsoir, j'ai refais tous les test vu que j'ai introduit tous les habitants

t°: 24
kh:8
Ph: 7.4
GH: 11
No2: 0
No3:1
PO4: <0.02

normal que mon KH n'est pas stable?? il varie entre 8 et 6

et mon GH a augmenté de 1

le no2 confirme bien que mon pic est passé super vite ( 1 semaine après la mise en eau) mais le test po4 signifie quoi??? car il est toujours au mini

58default Re: mon eau le Dim 23 Oct 2011 - 2:42

auxia


Modératrice
Modératrice
PO4: regarde dans le post it sur la fertilisation dans la rubrique plantes.

Rapelles moi la composition de ton sol ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

59default Re: mon eau le Dim 23 Oct 2011 - 10:56

oursouch


Membre : Régulier
Membre : Régulier
@auxia a écrit:PO4: regarde dans le post it sur la fertilisation dans la rubrique plantes.

Rapelles moi la composition de ton sol ?
j'ai regardé le post sur la fertilisation, je pige pas ça correspond pas au valeur conseillé par jbl,

"Le taux de phosphate (PO4) devra être comprit entre 0.5 et 2mg/L." JBL conseille un taux <1

et mon sol :
1ère couche d'aquabasicplus de JBL 2.5L
-2ème couche aqualit avec facteur végétal f17 de Hobby 6L
-3ème couche nous avons choisis quartz aquarium zolux 9L

60default Re: mon eau le Dim 23 Oct 2011 - 11:04

auxia


Modératrice
Modératrice
Non mais on s'en tape des valeurs conseillées par jBl, ils font pas de bac plantés, ils en sont encore a il faut 0 no3 et 0 po4 pour 0 algues ce qui ne de vérifies absolument pas.

Les données du post it viennent de compilation de lectures de personnes faisant de l'aquascaping et de vrais bacs plantés.

Pour on GH KH qui bouge je ne comprend pas, teste me KH et GH de ton eau osmosee pour être surs. Sinon je me demande si l'aqualit peut avoir une incidence mais il me semble que non.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

61default Re: mon eau le Dim 23 Oct 2011 - 12:37

oursouch


Membre : Régulier
Membre : Régulier
Pas d'eau osmoée, uniquement robinet: kh à 10 et gh à 13

62default Re: mon eau le Dim 23 Oct 2011 - 12:40

auxia


Modératrice
Modératrice
Ok, Alors à part un "facteur aqualit" possible je ne vois pas trop.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

63default Re: mon eau le Dim 23 Oct 2011 - 12:50

oursouch


Membre : Régulier
Membre : Régulier
ba bizarre lol, c'est grave cette variation de +-2 pour le kh et de 1 pour le gh?

j'ai juste trouvé ça sur l'aqualit:

"HOBBY Aqualit, un des substrats les plus vendus dans le monde, offre grâce à sa structure poreuse des conditions de circulation idéales. Le facteur végétatif F17 – l’enrichissement avec les 17 principaux nutriments et oligo-éléments – garantit une formation de racines saines et une croissance vigoureuse des plantes."

"Sol nutritif pour plantes d'aquarium. Riche en oligo-éléments. Garanti sans Calcaire et sans Nitrates.
AQUALIT est un substrat minéral argileux riche en oligo-éléments. Sa richesse nutritive favorise la croissance des plantes aquatiques.Poreux, il facilite la circulation de l'eau dans le sol de l'aquarium et le développement du système racinaire."

64default Re: mon eau le Dim 23 Oct 2011 - 13:22

auxia


Modératrice
Modératrice
tu as bien rincé tes flacons de tests ? et essuyé? et trempouillé dans l'eau de l'aqua avant de remplir et tester ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

65default Re: mon eau le Dim 23 Oct 2011 - 13:38

oursouch


Membre : Régulier
Membre : Régulier
Rincé oui, essuyer non je laisse sécher, trempouille oui

66default Re: mon eau le Mar 25 Oct 2011 - 1:23

HansTrapp68


Membre : Accro
Membre : Accro
Bonsoir,

@oursouch a écrit:ba bizarre lol, c'est grave cette variation de +-2 pour le kh et de 1 pour le gh?
Comme ça à vu de nez, je dirais qu'une variation de 1° sur le GH ce n'est pas grave pour la population.

Par contre, KH et GH sont des valeurs relativement stables en général (hors utilisation d'eau osmosée). A part une turpitude engendrée par la nature de ton sol, je ne vois pas d'autre explication non plus. Tu as mis des pierres dans ton bac ?

Ça évolue comment ces deux paramètres ces derniers jours ?

http://kastel.elsass.free.fr/

67default Re: mon eau le Mar 25 Oct 2011 - 9:49

oursouch


Membre : Régulier
Membre : Régulier
@HansTrapp68 a écrit:Bonsoir,

comme ça à vu de nez, je dirais qu'une variation de 1° sur le GH ce n'est pas grave pour la population.

Par contre, KH et GH sont des valeurs relativement stables en général (hors utilisation d'eau osmosée). A part une turpitude engendrée par la nature de ton sol, je ne vois pas d'autre explication non plus. Tu as mis des pierres dans ton bac ?

Ça évolue comment ces deux paramètres ces derniers jours ?

j'ai des pierres, enfin plutôt des cailloux lol acheté en animalerie spécial aquarium que j'ai fais boullir avant de mettre dans l'aquarium

pour les paramètres je testerais ce soir en rentrant Wink

68default Re: mon eau le Mar 25 Oct 2011 - 17:34

oursouch


Membre : Régulier
Membre : Régulier
voila j'ai refais tous les test, bien sur rien de stable lol, et plus bizarre, une légère monté de no2 ##10

paramètre du 25/10/11
t°: 24
kh:6
Ph: 7.4
GH: 10
No2: 0.05
No3:1
PO4: <0.02

69default Re: mon eau le Mar 25 Oct 2011 - 18:09

auxia


Modératrice
Modératrice
t as testé tes pierres à l'acide?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

70default Re: mon eau le Mar 25 Oct 2011 - 18:12

oursouch


Membre : Régulier
Membre : Régulier
@auxia a écrit:t as testé tes pierres à l'acide?
whep enfin au jus de citron ##06 et pas d'effervescence

71default Re: mon eau le Mar 25 Oct 2011 - 18:15

auxia


Modératrice
Modératrice
Euh ouais... re teste au moins au vinaigre, mais le mieux serait un acide fort.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

72default Re: mon eau le Mar 25 Oct 2011 - 18:16

oursouch


Membre : Régulier
Membre : Régulier
@auxia a écrit:Euh ouais... re teste au moins au vinaigre, mais le mieux serait un acide fort.
ba j'ai pas de stock d'acide lol à moins que dans un produit ménager ça y est ??

edit: re tester au vinaigre, pas d’effervescence

73default Re: mon eau le Ven 28 Oct 2011 - 20:56

oursouch


Membre : Régulier
Membre : Régulier
nouveau test après ajout no3/ po4, kalium, flourish et easy carbo


t°: 24
kh:8 encore varié...
Ph: 7.4
GH: 10 stable
No2: <0.01 descendu
No3:10
PO4: 1

74default Re: mon eau le Lun 7 Nov 2011 - 10:32

oursouch


Membre : Régulier
Membre : Régulier
nouveau test complet après une semaine de fertilisation

paramètre du 07/11/11
t°: 24
kh:8
Ph: 7.4
GH: 10
No2: 0
No3:10
PO4: 1

75default Re: mon eau le Dim 20 Nov 2011 - 12:31

oursouch


Membre : Régulier
Membre : Régulier
bonjour, eau re testé après 2 semaines de fertilisation dont une semaine avec apport quotidien de fertilisation


t°: 24
kh:7
Ph: 7.4
GH: 10
No2: 0.025
No3:10
PO4: 1

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 4]

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum