Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 4]

Invité


Invité
Après en avoir rêvé, me voilà dans le monde passionnant de l'aquariophilie..

Bludevil, 26 ans, dans la Nievre, à cause du boulot originaire de la PACA... snif

Bref, me voilà après plus de 3 mois de réflexion et d'études approfondie sur le monde des poissons, je me lance après que l'on m'ait offert un aquarium aquatlantis de 195l avec pompe biobox integrée..

Après pus de 3 semaines avec un bac vide dans le salon, je me suis lancée à l'aide du site internet "Aquafish" et par la lecture de vos articles.

C'est parti :
Achat d'une plaque de polystyrène pour mettre entre le meuble et aquarium, puis vérification du niveau. Achat d'un morceau de moustiquaire pour mettre en substrat et sable..

C'est parti j'ai nettoyé mon bac, mis mon sable tout bien rincé, fais une petite pente, j'ai acheté mes plantes, mes éléments de décors...
et voilà cela fait 6 jours que mon aquarium tourne.. j'ai testé l'eau deux fois avec des bandelettes, la mallette d'analyse par gouttes étant en cours de livraison...

Eau très dure, et comme après réflexion pas envie d'acheter ni d'osmoseur ni de l'eau osmosée... va falloir bien choisir la population (restreinte) de poisson.

Mesure par bandelettes de l'eau aujourd'hui après 6 jours :
Nitrate 25, nitrite 0 GH 16 KH entre 10 et 15 (couleur bizarre) chlore : 0 et ph 7,6 (sur bandelette)

pour une mise en eau ça a l'air correcte. j'ai décidé au démarrage de mettre un produit au démarrage (denitrol + biotopol) du ferropol 4 gouttes tous les jours pour fertiliser les plantes.

Depuis 2 jours j'ai ajouté deux petites "billes" de nourriture week end pour augmenter les bactéries..

J'espère que personne ne tiendra ses cheveux en lisant mon post!!! je débute, et j'espère ne pas avoir fait de bourde...

Que pensez vous de la mise en eau? y a t'il des erreurs? d'autres choses à faire? Pour l'instant, je nettoie les vitres, regarde pousser mes plantes et attend patiemment mon pic de nitrite... plus que quelques semaines.. je m'accroche.

Vivement ma mallette, que je puisse connaitre exactement la dureté de mon eau.

voici quelques photos :

nanou13


Membre : Régulier
Membre : Régulier
Bonjour,


c'est un bon début, pour l'eau osmosée tu peux voir en animalerie, il y en a qui l'offre certains jours, près de chez moi truffaut plan de campagne (tu dois connaitre je pense ##06 ) avec la carte gratuit le mardi et litrage illimité.


La racine je la verrais bien à gauche plus au fond, enfin c'est une idée hein.

Invité


Invité
Merci Nanou 13 pour ton mess.. oui je connais plan de campagne, mais ici, dans la nievre, la plus grande zone commerciale est très très loin! il me faut plus d'une heure pour aller récupérer l'eau osmosée.. alors j'ai fait le choix de faire des changements d'eau réguliers mais de ne pas équilibrer avec de l'eau osmosée..

Tanpis pour la variétés de poissons.. pas de discus ni scalaire ou autre poissons qui me faisaient envie.. mais le choix en eau dure est tout de même grand, alors je réfléchis...

Quelqu'un aurait une idée concernant les poissons a mettre dans ce bac? en fonction de leur comportement....

choup'


Modérateur
Modérateur
Bon début mais.... oui il y a toujours un MAIS lol

Ne te sers plus des produits chimiques tel que le conditionneur d'eau. C'est pas utile.

Et surtout ce qui me saute aux yeux : ta fertilisation ! Attention aux algues !
Commences par ne plus utiliser le ferropol il est mauvais.
On fertilise selon les plantes qu'on a et certainement pas directement après la mise en eau. Faut attendre les signes de pousses des plantes pour commencer et en reduisant fortement les doses.

Lis le post sur la fertilisation ça t'aidera bien.

Ensuite quelles sont tes plantes ? Quelle est ta puissance d'éclairage ?

choup'


Modérateur
Modérateur
et je viens de voir autre chose. Dans ton 195 litres c'était hors de question de mettre discus et scalaires même si tes paramètres auraient été bons.. Trop petit volume.
Lis le guide du débutant aussi ça t'aidera.
Ensuite quand tu dis j'ai fais le choix de faire des changements d'eau réguliers et de pas mettre d'eau osmosée, ça me tracasse lol.
Même si tu aurais utilisé de l'eau osmosé il fallait quand même en faire des changements d'eau. Une fois par semaine, 10 % du volume du bac mais tu commences une fois le cyclage fait.

Invité


Invité
Bonjour choupinou, donc tu penses que même au changement partiel d'eau je ne mets plus de conditionneur d'eau? Concernant le ferropol j'arrête dès aujourd'hui, pour l'instant toujours pas d'algue et mes plantes se portent à peu près bien. J'ai lu le post sur la fertilisation, merci du conseil.

Concernant mes plantes voilà ce que j'ai dans mon aquarium :
vallisneria spiralis;
hygrophiliandifformis;
egeria densa;
staurogyne spec
echinodorus bleheri
cabomba carolina (mes préférés) tout pousse hormis les staurogyne et echnidorus où c'est un peu plus difficiel. concernant éclaire 2 x 30 watt

pour les changements d'eau on m'a conseillé de faire 1/3 tous les mois plutot que 10 pour cent par semaine, quand penses tu?


choup'


Modérateur
Modérateur
Je pense qu'il est mieux d'en faire chaque semaine qu'un seul grand changement par mois.
Mais c'est une fois que ton bac est cyclé pas avant.
Le conditionneur d'eau oublie le.

Invité


Invité
pensez vous qu'un bulleur est nécessaire?

lucky69


Membre : Régulier
Membre : Régulier
Très bon début... je reste sur la même idée que mes compatriotes Very Happy, c'est a dire, évite tout produit chimique et laisse la nature faire Wink.

Pour les gros poissons style scalaire et discus oublie (surtout discus).

En ce qui concerne le bulleur, je trouve ce truc inutile dans un bac, après c'est que mon avis ##17 ##17 ##17

power159753


Membre : Habitué
Membre : Habitué
bludevil a écrit:pensez vous qu'un bulleur est nécessaire?

complètement inutile si tu as des plantes. C'est même à éviter.

Tes plantes consomment du CO2 pour produire de l'oxygène pour tes poissons. Le bulleur à tendance à faire évaporer le CO2 contenu dans l'eau et je ne te dis pas le résultat sur les plantes ##22

Invité


Invité
Noté pour le bulleur et les produits chimiques...

Par contre en rentrant du boulot je me suis aperçue que des arrivants se trouvé dans mon bac des mini trucs pas plus grand qu'un à 2 millimètres je suppose des escargots.. est ce normal? dois je les enlever? j'en ai pour l'instant 6 à 7 environ... de ce que je vois (coller à la vitre sur le thermomètre...)

choup'


Modérateur
Modérateur
Si ça a la forme d'un escargot s'en est un lol

C'est normal d'avoir des escargots dans un bac. Ne les retire pas, ils sont bénéfiques en nombre raisonnable.

Invité


Invité
J'ai lu qu'ils devaient venir des plantes... bon je les laisse alors.. ça me fait un truc de plus à regarder!

Pour ma pompe BIOBOX il me semble que je dois retirer le charbon d'ici quelques semaines dois je le remplacer par quelque chose ou pas?
Je suis désolée de poser des questions idiotes...

choup'


Modérateur
Modérateur
aucune question n'est idiote.
Le charbon tu le retires maintenant. Il n'est utile qu'après un traitement médicamenteux par exemple.
Tu le remplace par du perlon ( ouate ) par exemple. C'est ce que j'ai fais dans ma biobox.

Invité


Invité
je le retirerai quand j'aurai acheté le perlon d'ici quelques jours,. demain réception de ma mallette de test, je donnerai mes doses exactes concernant mon eau! vivement

Invité


Invité
Après une semaine de mise en eau voilà enfin les résultats des tests en gouttes que je trouve étonnant, mais bon je débute!
température 25,5°.
KH : 10
PH: 7,5 environ
GH :14
NO2 : 0,4 !!!!!
No3 : 20
Fe: 0,2....

Qu'en pensez vous?

choup'


Modérateur
Modérateur
C'est une eau qui est dure.
Tes nitrites montent un peu, peut etre le début du pic mais si peu de temps après la mise en eau... Tu as bien testé ?
Pour tes nitrates ils me semblent hauts.

Invité


Invité
Eh bien comme ça m'a étonnée aussi j'ai testé deux fois les nitrites! par contre j'avais mis au bout de 3 jours de la nourriture pour poisson.. ça a peut être influencé..
Concernant l'eau elle est moins dure qu'à la sortie du robinet! c'est une horreur.. mais je n'ai pas envie de mettre de l'eau osmosée... trop de kilomètres..

choup'


Modérateur
Modérateur
Faudra adapter ta population en fonction ##06

Invité


Invité
Ce soir petit test de Nitrites.. 0,6 ça augmente tout doucement... L'augmentation arrive rapidement je trouve.. les escargots se multiplient.. un peu trop rapidement à mon gout.. mais rien de grave encore (je crois) ce soir j'ai du enlever une plantes.. les feuilles étaient très moches... Sad elle doit pas apprécier mon eau dure.. sinon, je regarde mon bac et le soir les plantes se referme une heure avant l'extinction de la lumière doucement.. c'est splendide... quand je vais avoir mis ma population je crois que je vais jeter ma tv!!!!

Je me demandais s'il fallait que j'utilise un engrais meme si mon cycle de l'azote ne s'est pas encore mis en place... je lirai le tuto sur la fertilisation demain plus en détail.. vivement de choisir mes poissons...

D'ailleurs avec les caractéristiques de mon eau quelqu'un aurait il une idée pour la population?

choup'


Modérateur
Modérateur
Rappelle tes paramètres, c'est plus facile pour les gens que de feuilleter toutes les réponses.

Alors, oui lis le tuto sur la fertilisation d'un bac planté.
La fertilisation ont commence une fois qu'on voit les premiers signes de pousse en divisant les doses par deux. Mais dans certaines conditions et pas avec n'importe quel produits, certains sont mauvais.

Bref lis et on t'en reparlera. Tu auras surement des questions.

Invité


Invité
bon bon, petits soucis...
je n'arrive pas à garder une température stable dans mon aquarium.. la température de ma pièce est à 19,2° et le soucis c'est que j'arrive péniblement à mettre le bac à 25°.. j'ai réglé le chauffage à 26.. et je ne suis qu'à 24° d'autres jours je baisse ou j'augmente mais jamais l'eau ne reste à une température stable.
Le chauffage se trouve dans la biobox c'est c'est un chauffage avec régulateur aquatlantis... Une idée? un conseil?

choup'


Modérateur
Modérateur
Ta température va jusqu'à combien sur le thermomètre ?

Invité


Invité
jusqu'à 30° sur le chauffe eau et le thermomètre collé à ma vitre pour vérifier la température jusqu'à 40°

choup'


Modérateur
Modérateur
Alors si tu veux 26, mets la température à plus que 26 sur ton thermomètre et mesure la température.

Essaye avec un autre thermomètre aussi pour voir.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 4]

Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum