Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour,

J'ai acheté un aquarium et des plantes il y a 10 jours.

Je constate qu'une de mes plantes a les feuilles qui commencent à virer au marron...

Celles qui sont encore vertes ont parfois des tâches marrons en forme de plusieurs petits ronds.

Voici quelques photos : http://imageshack.us/g/265/img20111006092941.jpg/

Pouvez-vous m'indiquer ce que je peux faire, je pense que ce n'est pas normal ?

Merci,
Mathieu

mrousse83


Membre : Régulier
Membre : Régulier
Bonsoir,

Savez-vous ce qui peut poser ce genre de problème ?



- Trop de lumière : 14 heures / jour ?
- Température de l'eau trop élevée : 26°C ?
- Trop de CO : diffuseur de CO ?
- Maladie ?

C'est mal parti pour mon premier aquarium ##22

Merci pour votre aide,
Mathieu

choup'


Modérateur
Modérateur
Combien de watt tu as pour quel volume ? ##06

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour,

J'ai 48L pour 14W.

C'est cet aquarium : http://www.ciano.pt/index.php?option=com_content&view=article&id=48&Itemid=88&lang=fr

J'ai baissé la température de mon eau à 23°C.

Merci,
Mathieu

pitidjango


Modérateur
Modérateur
Bonjour,
On dirait pas une plante aquatique.
Tu connais le nom?


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

mrousse83


Membre : Régulier
Membre : Régulier
Non, je ne connais malheureusement pas le nom ##23

Mais lors de l'achat, à magasin vert, de mes plantes, elles étaient toutes dans l'eau.

Le vendeur m'a conseillé de mettre un générateur de CO, ce n'est pas ça qui peut poser problème ?

Merci,
Mathieu

choup'


Modérateur
Modérateur
Je n'ai jamais vu une telle plante aquatique en effet. Tu sais des fois, en animalerie ils en vendent et s'en est pas...

Le diffuseur à CO2 ne pose pas de problème si tu as un bon éclairage ( 1 W pour deux litres minimum ) et que tu entames un programme de fertilisation.

pitidjango


Modérateur
Modérateur
@mrousse83 a écrit:Non, je ne connais malheureusement pas le nom ##23

Mais lors de l'achat, à magasin vert, de mes plantes, elles étaient toutes dans l'eau.

Le vendeur m'a conseillé de mettre un générateur de CO, ce n'est pas ça qui peut poser problème ?

Merci,
Mathieu

Non le CO2 n'est pas indispensable. Peut-être a t-elle du mal à s'adapter. Mais sans le nom c'est difficile à déterminer
Par contre la température de ton bac est faible je trouve. Monte là à 25°C. celà peut-être la cause de tes problèmes.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

AurélienWBB


Modérateur
Modérateur
Salut la plante est une hygrophila pinnatifida, c'est bien une plante aquatique.

Pour eviter les pertes de temps... http://www.forumaquario.org/t58962-comment-bien-poster-dans-cette-rubrique

bye bye ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour AurélienWBB,

Merci pour le nom de la plante (le vendeur m'a l'air sérieux) !

Pour faire les choses correctement, voici les informations demandées :
- Date de mise en eau : 30/09/2011
- Dimension du bac : L60 x P30 x H41 cm (48 litres d'eau)
- Éclairage : 14W, entre 12 et 14 heures par jour
- Paramètres chimiques de l'eau : jamais vérifié (que dois-je acheter pour le vérifier?)
- Filtration : filtre biologique (je n'ai pas plus d'information)
- Nature du sol : terreau (jbl aquabasis 5l) et quartz (hawai 9l)
- Plantation : 2 plantes de fond, 2 plantes de milieu (dont une hygrophila pinnatifida) et 2 plantes de devant (regroupées en une seule)
- Population : aucune pour le moment
- Fertilisation : pas d’engrais mais injection de CO

Voici quelques photos :







Après avoir effectué quelques recherches sur internet avec le nom de la plante, la couleur marron semble être sa couleur définitive :
- http://www.aquaportail.com/fiche-plante-1460-hygrophila-pinnatifida.html
- http://www.aquaplante.fr/hygrophila-pinnatifida-tropica-p-591.html
Par contre, j'avais demandé au vendeur des plantes bien vertes, c'est pas le cas de celle-ci (sauf à l'achat)... Sad

Comme je débute, si vous avez des conseils pour l'entretien des plantes, surtout pour la taille de celles-ci, ils sont les bienvenus !

Merci,
Mathieu

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour,

Pour compléter mon précédent post, j'ai acheté Tetra Test 6 en 1 dont voici le résultat :
- Cl2 : 0 mg/l
- pH : entre 8 et 8,4
- KH : entre 6 et 10
- GH : 16
- NO2 : 0 mg/l
- NO3 : entre 25 et 50 mg/l



Ça vous semble correct ?

Merci,
Mathieu

choup'


Modérateur
Modérateur
C'est en bandelettes ? Si c'est le cas c'est imprécis.
Il faut des gouttes.

mrousse83


Membre : Régulier
Membre : Régulier
Oui, c'est des bandelettes.

Ha... mince !

Mathieu

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum