Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

from39


Membre : Nouveau
Membre : Nouveau
Bonsoir,
j'ai une gros probleme, 3 poissons mort en deux jours. Donc pour commencer j'ai un aquarium de 100l , une environ 15 neons, 4 "tacchini" 5 guppy pareil en platty et molly . Que puisje dire, sa fait 9 mois que j'ai commencer l'aquariophillie, donc je commence un peu à m'y connaitre mais pas assez pour expliquer ces morts. Donc la dans l'aquarium j'ai deux pompes ( explications : je m'en suis acheter une nouvelle externe et donc pour que les bacteries ce fasses je les laisses tourner les 2 pendants un mois la ca fait deux semaines que sa tourne comme ca) sinon rien de special l'aquarium est bien planter, avec des boulette d'engrais.

Les parametre de l'eau:

température = 25°C
, KH (dureté = 9) ,
PH= 7,5 ,
NO2 inferieur a 0,1 ,
Fer = inferieur à 0,02 (c'est le seul paramettre que je trouve inormal...
Que puisje fair svp... Je stresse
Merci et bon week end

choup'


Modérateur
Modérateur
Le fer rien d'anormal.

Sache que ton aquarium est très mal peuplé, ça fait beaucoup de monde dans un 100 et surtout 3 espèces d'ovocipares ( platy, guppy, molly) ...

Les néons si ce sont des innesis n'ont rien à faire là. Ce sont des poissons d'eau plus fraiche que les autres.
Ensuite, les Tanichthys vivent en groupe plus important.

Pour ton problème de poisson mort, tu n'as donné à manger de spécial ?

from39


Membre : Nouveau
Membre : Nouveau
Non, mais peu etre trop ou trop peu, je n'arrive pas trop a gerer, un fois tous les deux jours ma t'elle dit et faut qu'ils aient tous manger en 3 minutes. Et sinon pour la population c'est elle qui ma conseiller... ( la bonne femme de l'animalerie)

choup'


Modérateur
Modérateur
Tu t'es fais avoir comme beaucoup de débutant...

Pour ton problème de poissons attends d'autres avis.

willshah


Modératrice
Modératrice
Bonjour !

Un tacchino va bene, quattro tacchini...c'è un problema ! ##17 ##06 ##27 geek





Bon, plus sérieusement ^^

Le test Fe ne devrait même pas être dans les mallettes , il ne sert à rien oublie le, ce sont tes plantes qui te diront si elles manquent de fer ou non .

Pour tes paramètres il y a des manques...il nous faudrait GH et NO3

PH 7.5
GH
KH 9
NO2 < 0.01
NO3
PO4

Pas de confusion ? c'est bien le KH à 9, pas le GH ?

De quelle espèce sont les poissons qui sont morts ?

=> Est ce que tu as bien rincé à l'eau du robinet toutes les masses filtrantes et parties du nouveau filtre que tu fais tourner en parallèle ?

Pour plus de clarté et rassembler les éléments merci de renseigner le questionnaire ci dessous
http://www.forumaquario.org/t58961-comment-bien-poster-dans-cette-rubrique

Détailles ta maintenance ; changements d'eau, quantité et fréquence ##27



_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum