Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default premier pas le Dim 9 Oct 2011 - 18:52

soile


Membre : Nouveau
Membre : Nouveau
la premiere mise en eau et petite plantation
bac 120 litres
decante d'origine 600litres /heures
2 tubes t5 24 watt juwel

[img][/img]

[img][/img]

nouvelle plantes ajoutés car les premieres meurent les unes apres les autres

2default Re: premier pas le Dim 9 Oct 2011 - 18:57

choup'


Modérateur
Modérateur
Salut !

Tu as bien attendu 1 mois que ton cycle se fasse avant de mettre des poissons ?

3default Re: premier pas le Dim 9 Oct 2011 - 18:59

Guppeace


Membre : Accro
Membre : Accro
Beau bac.
Mais il faudrait plus tôt que tu enlève ta pierre blanche et que tu mettes les plus petites plantes devant et les plus grandes derrière et décale tes racine vers la droite et l'autre vers la gauche.



Dernière édition par Guppeace le Sam 12 Déc 2015 - 0:07, édité 1 fois

http://lasius.xooit.fr/index.php

4default Re: premier pas le Dim 23 Oct 2011 - 18:47

Lolé_2


Membre : Habitué
Membre : Habitué
Bonsoir soile.
Lorsque j'ai lu ton sujet, une phrase a retenu mon attention.
"nouvelle plantes ajoutés car les premieres meurent les unes apres les autres".
Vu la photo, je pense que tu n'as pas mis assez de sable.
Hypothèse n°2: Les plantes choisies ne correspondaient peut être pas à ton éclairage.
En ce qui concerne le sol nutritif, aucun je me trompe ?
Essaie de trouver quelques conseils sur la plantation du bac sur le forum, je ne saurais beaucoup t'aider sur ce sujet, je ne fait que mettre en évidence le potentiel problème. Smile

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum