Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Plante avec depot marron le Mer 12 Oct 2011 - 17:22

Jr59


Membre : Accro
Membre : Accro
Bonjour a tous .

Depuis 2 jours est apparut des taches marron sur les feuille de mes plantes, en frottant ces taches disparaissent.

Est ce quelle partiront de elles même ou faut il un traitement spécial ?

Bac cyclé depuis 2 jours , mis en eau et planter le 20 septembre , apport d'engrais depuis hier ( easylife profito )

J'aimerais régler ce soucis pour que ce week end je puisse aller chercher mes 1 er poissons ##24







Merci d'avance

2default Re: Plante avec depot marron le Mer 12 Oct 2011 - 17:24

rico95


Membre : Habitué
Membre : Habitué
Salut

Rien d'anormal pour un bac neuf. Attention à bien commencer la fertilisation à demi-doses.

3default Re: Plante avec depot marron le Mer 12 Oct 2011 - 17:47

Jr59


Membre : Accro
Membre : Accro
Oui j'ai diviser les doses par 2 Smile.

Donc elles partiront comme elles sont venu ?

4default Re: Plante avec depot marron le Mer 12 Oct 2011 - 17:59

rico95


Membre : Habitué
Membre : Habitué
a priori oui! (si tu maintiens les paramètres de ton eau aux bonnes valeurs)

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum