Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
patfab
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Localisation : aveyron
Emploi : ouvrier
Date d'inscription : 18/11/2010

default besoin de conseils

le Ven 14 Oct 2011 - 11:21
Bonjour,

Je possède un aquarium de 400 litres de marque Rio équipé d'un système de co2, d'un filtre UV, de 2 rampes de 4 néons (2blanc, 2jaune) de marque Juwel high-lite de 54W que je laisse allumé pendant 9 heures, qui sont d'origine (donc âgés de 2 mois)et d'une pompe extérieure E1500 Juwel

En poisson j'ai 5 discus, un banc de 10 nez rouge et d'environ 15 poissons nettoyeur et l'eau est entre 28 et 30°, apres analyse l'eau est ok rien de particulier.
Malgré tout ça mes plantes, qui sont des plantes naturelles, se couvrent de filament noir dont je n'arrive pas a me débarrasser, l'aquarium a étais mis en route il y as environs 1 mois et demi.

Auriez vous une solution pour faire en sorte que cela disparaisse :##19:

merci a tous, bonne journée.
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: besoin de conseils

le Ven 14 Oct 2011 - 11:22
Salut !

Donne nous tes paramètres stp ( gh, kh, no2, no3, po4 ) stp :##06:

Ton sol est composé de quoi ? Ton débit de filtration ? Quelles sont les plantes que tu as ?

Une photo nous aiderait aussi.
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: besoin de conseils

le Ven 14 Oct 2011 - 11:42
bonjour,le bac est jeune,les algues sont normal au demarrage,comme dit choupinou il faudrait les parametres

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
patfab
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Localisation : aveyron
Emploi : ouvrier
Date d'inscription : 18/11/2010

default Re: besoin de conseils

le Ven 14 Oct 2011 - 11:58
Bonjour merci pour vos réponses,
je ne connais pas pour l'instant mes paramètres puisque je fais analyser l'eau chez un animalier, je lui demanderai je sais que je n'ai pas de nitrites et mon PH est de 7, est-ce que 9 heures d'éclairage est suffisant, je change 100litres toutes les semaines est-ce suffisant également ?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: besoin de conseils

le Ven 14 Oct 2011 - 12:02
Ca fait beaucoup 100 litres par semaine je trouve. En général on change 10 a 20% de l'eau.

On conseille en général un éclairage de 10 à 12h par jours.

Ton bac est en eau depuis quand exactement ?
Dans un bac jeune les algues sont courantes.

Ensuite, attention si tu fais testé en animaleries, ils le font souvent avec des bandelettes et c'est vraiment pas précis voire faux. Le mieux serait d'avoir des tests en gouttes de la marque jbl par exemple.
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: besoin de conseils

le Ven 14 Oct 2011 - 12:03
personnellement j'augmenterai un peu la durée d’éclairage entre 10 et 12 heures/jours
pour les changements d'eau c'est très bien même un peu trop mais bon.normalement 10% par semaine

edit:grillé par choupinou :##09:

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
Lio77
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 143
Localisation : Seine et Marne
Emploi : TL
Date d'inscription : 23/03/2011

default Re: besoin de conseils

le Ven 14 Oct 2011 - 12:11
euh discus et pH 7 c est pas bon ca je crois !
Je connais pas les discus mais il me semble qu il leur faut une eau avec un pH bien plus bas.

Sinon pour ton probleme d algues commence par ca :
http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique#681746
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum