Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1 ... 5, 6, 7 ... 23 ... 40  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 6 sur 40]

126default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 10:03

chospa


Membre : Accro
Membre : Accro
nouvelles du jour, bonjour... ##23
alors je vais changer 10% d'eau vu que je l'ai pas fait la semaine derniere. j'ai rincé une mousse du filtre externe
les algues brunes sont toujours la et reviennent, mes pierres verdissent.... la spire etait verte fluo, je l'ai demontée et lavée, c'etait bien des algues dedans....
les plantes poussent (je mettrais uen photo dans la journée)...
les tests avant changement d'eau :
ph = 7.5
gh = 6
kh = 4
no2 = - de 0.3
no3 = 12.5
po4 = 0.05

j'ai mis k2so4 (4g) et flourish (4ml)samedi (ya 3 jours), je suis toujours a 30 bulles/mn de co2...

je dois faire quelque chose ? (j'ai a ma disposition en plus E15, V30, nitro et fosfo)


autre question : j'avais prevu de changer mes T8 d'origine en mars, je vais p'tetre attendre, non ? vu que c'est depuis que j'ai rajouté 2x39W que j'ai des algues....

et hors-sujet : je voulais mettre une boule de mousse de java pour que mes titeyas sachent ou pondre la prochaine fois, c'est une bonne idée maintenant ou j'attends ?

merciiiiii

127default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 10:10

AurélienWBB


Modérateur
Modérateur
La mousse de Java n'est pas en boule (tu es certain que c'est pas de la clado ?)

Ton bac n'est toujours pas équilibré... pourquoi PO4 est si bas ?

tu devrais être a 1ppm

La spire ne doit pas être lavée... et tu devrais changer un peu plus d'eau, et ou le faire régulièrement pendant quelque temps

Ton pH a 7,5 ... n'est pas bon, tu dois diffuser plus de CO2 (vire ton électrovanne) idéalement ton pH devrait être aux alentours de 6,7-6,8... (de plus les engrais seront plus facilement assimilables)

Refais un petit lecture de ton Post, tu trouveras tous les conseils nécessaires et les liens utiles.
(il faut lire plusieurs fois pour les assimiler)

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

128default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 11:04

chospa


Membre : Accro
Membre : Accro
pour la mousse de java, c'est un mec de ce forum et il vend sous forme de boule mais je crois que ça reste pas comme ça...

faut que tu m'expliques pour l'electrovanne parce que la je l'ai laissée mais ça diffuse 24/24 (je n'ai pas mis sur un programmateur).... comment on fait pour l'enlever ? je comprends pas pourquoi le ph ne baisse pas, j'ai meme pas enlevé la tourbe du filtre... je passe a 45 bulles/minutes ?

PO4 est bas je sais pas pourquoi, qu'est-ce que je peux y faire ? je rajoute fosfo pour avoir 1 ppm ? sur la notice c'est 4 ml fosfo augmente po4 de 0.1ppm (pour mon volume) donc faudrait qeu je mette 40 ml ? ##10 d'un seul coup ?

euh pour le changement d'eau tu m'as dit de pas el faire la semaine derniere !!! je change 2 fois par semaine alors ?

scratch pourquoi mon bac ne se stabilise pas meme si je touche a rien ?

129default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 11:10

Tonyboy


Membre : Habitué
Membre : Habitué
si ton electro est branché en 24h/24 laisse la comme ca.
A mon avis tu peux méme passer à 60 bulles minutes , tu fait genre 45 ce soir et demain soir 60 et tu test le Ph Jeudi matin et en journée pour voir.
Ptéte enlever la tourbe plus trop utile avec le Co2 autant garder de la place pour des masses bio.

Pour Po4 oui il sont trop bas par rapport à No3 monte les un peu genre 0.5 pour commencer et vois si ton bac consomme toujours en comparant au No3 et ajuste ca dans le temps (1Po4/10No3).
Si tes No3 restent stable à 12.5 alors la valeur à atteindre et 1 oui.

130default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 11:24

AurélienWBB


Modérateur
Modérateur
12,5ppm de NO3 ça se mesure chez JBL ?

A quoi ça sert de garder l’électrovanne en tension pour ne pas l'utiliser ? quelqu'un a des actions EDF en trop ?

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

131default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 11:53

chospa


Membre : Accro
Membre : Accro
c'est test en gouttes tetra pour no3, no2, gh, kh, ph et jbl pour po4...

il suffit de la devisser l'electrovanne ou ya autre chose a faire ( techniquement !)

132default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 11:59

AurélienWBB


Modérateur
Modérateur
tu devrais acheter le test JBL pour le NO3... car sur le forum tout les gens qui tests les NO3 en tetra sont souvent a 12,5ppm.....


Tu nous as deja montré ton Kit CO2 ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

133default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 12:14

Tonyboy


Membre : Habitué
Membre : Habitué
@Tonyboy a écrit:si ton electro est branché en 24h/24 laisse la comme ca.

je dit ca car ce serai ballot de péter le Kit Co2 juste pour démonter une éléctro qui dois pas consommer des tonnes quand méme.
Mais effectivement si c'est simple et que t'es le roi de la bricole tu peux l'enlever ca consomme ( un peu ^^) et sert à pas grand chose.

134default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 12:27

OlivierBroun


Membre : Habitué
Membre : Habitué
choupinou a écrit:un peu de sulfate de potassium ferait peut etre du bien à tes plantes et leur permettront peut etre de concurrencer les algues.

C'est du Kmno4, permanganate de potassium, qui ne va en rien résoudre la cause, mais va permettre aux plantes de retrouver sous 24-48 h une santé. Après il faut trouver la cause...et cela peut prendre longtemps.

http://olivier.broun.free.fr

135default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 12:45

AurélienWBB


Modérateur
Modérateur
@Tonyboy a écrit:
@Tonyboy a écrit:si ton electro est branché en 24h/24 laisse la comme ca.

je dit ca car ce serai ballot de péter le Kit Co2 juste pour démonter une éléctro qui dois pas consommer des tonnes quand méme.
Mais effectivement si c'est simple et que t'es le roi de la bricole tu peux l'enlever ca consomme ( un peu ^^) et sert à pas grand chose.

Mon électrovanne est sur le tuyau c'est pour ça que je dis ça... pas la peine de péter le Kit... tu dévisses les raccords et tu débranches les tuyaux ...

##22


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

136default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 13:53

chospa


Membre : Accro
Membre : Accro
je peux prendre en photo la ou ya l'electrovanne...



zhom me dit qu'a l'eau du robinet, on a 0 po4 parce que l'eau arrive direct des roches volcaniques et ne croisent pas de terrain agricole (je sais aps s'il a juste mais ça pourrait expliquer pourquoi j'arrive pas a monter le taux)... j'ai mis fosfo et augmenter les bulles de co2

voila le bac aujourd'hui :


pi j'ai un autre souci, ma pompe fuit... grrrrrrrrr vais peter un cable et les poissons vont finir a la poele... ##11

137default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 13:56

AurélienWBB


Modérateur
Modérateur
OK en effet tu vas laisser ton électrovanne, le démontage est un peu complexe

Par contre les PO4... rien a voir... tu peux les faire monter si tu en rajoutes... et c'est ce que tu dois faire... un peu.

Et les néons a la poêle... bah ya pas grand chose a manger... elle fuit d’où?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

138default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 14:01

chospa


Membre : Accro
Membre : Accro
super rapide !
pour rajouter des po4, c'est bien avec fosfo ? (tu me mets le doute la)
c'ets le filtre externe et ça fuit au niveau du couvercle, la ou ya la pompe... j'y comprends rien c'est chaque fois que je l'ouvre, je dois avoir un souci avec le joint mais je sais pas comment je peux le verifier....

ya pas que mes neons a manger, les titeyas sont pas mal (dans les 4 cm maintenant !)

139default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 14:06

chospa


Membre : Accro
Membre : Accro
put** de bord** de m**** ##11 je vais craquer, pourquoi j'ai touché ce filtre ? maintenant il ne fuit plus il vibre.... zen restons zen... je suis bonne pour rajouter 5 l...

140default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 14:14

AurélienWBB


Modérateur
Modérateur
Ah oui les joints des filtres... j'ai pas se soucis je les ouvres que 1 fois tous les 3-4 mois. ##06 (tu devrais faire pareil)

Bon tu dois vérifier que le joint est en place, et que les "zones de contacts" sont propres.

Pour les phosphates (po4) oui c'est Fosfo, tu peux doser pour obtenir une concentration = 0,5 ou 0,6 ppm

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

141default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 14:25

chospa


Membre : Accro
Membre : Accro
bon ben ça fuit plus, j'ai essuyé le joint, ça a marché (j'ai ouvert pour enlever la tourbe et tant que j'y etais j'ai rincé les mousses)...
je vais mettre du polystyrene contre les portes de mon meuble parce que c'est quand je ferme que ça vibre, ya rien qui touche, ça doit faire caisson de resonnance...
j'ai mis fosfo, je dois tester ce soir pour voir si ça marche ? parce que si ce soir j'ai toujours 0.05 c'est qu'ya un truc, mon test est pourri ou je sais pas le faire...

la mousse de java, c'ets ça, je peux ? http://www.forumaquario.org/t53167-mousse-de-java-et-ludwigia-repens-92-75-envoi

142default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 14:37

AurélienWBB


Modérateur
Modérateur
Perso, la mousse de java a peu d’intérêt dans un bac, mais si tu aimes, tu peux... par contre tu enlèveras la balle de tennis, suis pas sur que ce soit inerte en milieu acide...

Pour le fosfo, il faut mettre les doses le soir ou le matin, mais pas en pleine journée, car les plantes ne vont pas le trouver... il faut du temps pour que le produit se diffuse dans le bac.
C'est pas grave...




_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

143default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 14:42

chospa


Membre : Accro
Membre : Accro
je l'ai mis a 13h ! bon ben je saurais pour la prochaine fois ##21
c'est valable pour tous les fertilisants ? et c'est mieux de mettre tout de suite apres un changement d'eau ? parce que flourish et k2so4 je l'ai mis samedi donc si ça se trouve j'en ai enlevé la moitié aujourd'hui ???

je vais y arriver, je vais y arriver... ##17

144default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 14:58

AurélienWBB


Modérateur
Modérateur
Mais ouiiiiiiiiiiiiii je me fais pas de soucis tu vas y arriver.

On va refaire ton planning de fertilisation.

Doses Hebdomadaires :

K2SO4 : une cuillère (ou deux je sais plus) le samedi matin ou soir (lumière éteinte j'aime bien)



##21 ##21 ##21 ##21 ##21 ##21 ##21

Nan nan nan

On va faire autre chose, un truc beaucoup plus simple
Si tu veux et si tu peux :

tu vas jouer a la chimiste et suivre la méthode Amphioxus... c'est la plus simple du monde ##06

Le truc c'est : tout les jours tu mettras dans ton bac un nombre de gramme d'un mélange que tu auras préparé

Es tu partante ? (je souligne... c'est pas du tout difficile)

Si oui je te prepare le tableau et te fais la liste des course ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

145default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 15:16

chospa


Membre : Accro
Membre : Accro
ben si c'est pas compliqué et que je risque pas de faire sauter l'immeuble... suis partante ! de toute façon je ne peux que m'en remettre a toi, c'ets toi qui gere depuis le debut !!!

146default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 15:52

AurélienWBB


Modérateur
Modérateur
Tu veux dire que ca va etre de ma faute si ca marche pas ??? je sens venir le truc ##06 ##06 ##06 ##06


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

147default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 16:12

chospa


Membre : Accro
Membre : Accro
tu t'en fous si ça marche pas, je risque pas de mettre une bombe chez toi ou de te faire avaler mes poissons !!!

allez la recette !

148default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 16:17

AurélienWBB


Modérateur
Modérateur
bon d'accord

mais tu vas commencer par étudier un peu le truc

Chez toi cela va se passer en 2 étapes :

-La première finir tes produits liquides (un peu plus pénible)
-La deuxième 100% poudre (facile, efficace et économique)

Dans le fichier, il y a des cases que tu vas déjà pouvoir renseigner et ensuite avec le nom des poudres tu pourras commencer a les chercher. ##06

Le tableau est ici


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

149default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 17:56

chospa


Membre : Accro
Membre : Accro
je telecharge v7.1 c'est ça ? je vais regarder quand les petits seront couchés...

150default Re: algues diverses : un mauvais souvenir ! le Mar 15 Mar 2011 - 18:08

AurélienWBB


Modérateur
Modérateur
Oui c'est ca, demain je me pencherai sur la question, deja tu peux preparer une reponse ici avec toutes les mesures necessaires.

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 6 sur 40]

Aller à la page : Précédent  1 ... 5, 6, 7 ... 23 ... 40  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum