Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default rampe d eclairage defectueuse??? le Mer 19 Oct - 20:58

frederic.chesnel


Membre : Nouveau
Membre : Nouveau
bonjour a tous !!!!! voila je viens de me lancer dans un 600 litres mais je viens de m apercevoir que sur une des deux rampes d eclairage une deconne c a dire que j ai mis un neon il a fonctionner peu de temps puis d un coup le bloc ou sont situer les starters a surchauffer mais vraiment brulant et mon neon a griller !!!
quelqu un pourrai t il me dire d ou cela pourrai t il venir ???
merci

2default Re: rampe d eclairage defectueuse??? le Mer 19 Oct - 21:06

tilho


Modérateur
Modérateur
Cela arrive.

Un ballast ferromagnétique chauffe énormément de toute façon. Si tu as des starters, ça signifie que ton ballast est ferromagnétique.

Dans ton cas, il faut tout simplement remplacer tube + starter (toujours les deux en même temps !)


_________________
A Vandre, Becherel tou neuffe.

3default merci le Mer 19 Oct - 21:09

frederic.chesnel


Membre : Nouveau
Membre : Nouveau
merci beaucoup je vais essayer cela !!!
merci beaucoup

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum