Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme amorcage pompe greenline 1501 le Jeu 20 Oct 2011 - 8:45

Steven74


Membre : Habitué
Membre : Habitué
voila j'ai tout installé mais ca fait plus d'une heure que je tente l'amorcage de la pompe en vain ...

help me ##09

edit :
j'ai trouvé la solution : j'ai retiré le "u" de la canne d'aspi, une fois le filtre amorcé je l'ai remise et la ca marche nikel

2default Re: probleme amorcage pompe greenline 1501 le Jeu 20 Oct 2011 - 12:02

ben-j


Membre : Accro
Membre : Accro
quand tu parle du U c'est bien le plastique noir qui tiens la canne d'aspi et le tuyaux ? ##13

3default Re: probleme amorcage pompe greenline 1501 le Jeu 20 Oct 2011 - 15:16

Steven74


Membre : Habitué
Membre : Habitué
oui, j'aurai du préciser.
j'ai vu qu'un gars sur un autre forum a eu le meme soucis que moi et il a fait ca et ca a marché donc j'ai testé & approuvé ##05

sinon j'ai de temps en temps des bulles d'air qui s'echappe mais d'apres ce que j'ai lu sur le forum ( celui ci ^^ ) c'est normal ca va partir avec le temps

4default Re: probleme amorcage pompe greenline 1501 le Jeu 20 Oct 2011 - 16:08

ben-j


Membre : Accro
Membre : Accro
oui c'est l'air qu'il y a dans ta pompe ,, au pire secoue la de gauche a droite un petit peu pour faire partir les bulles ##27

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum