Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

taraa


Membre : Régulier
Membre : Régulier
Bonjour,
J'ai traité mon aqua (140L) avec du no-planaria le week end dernier.

J'ai fait un changement d'eau de moitié et changé également la ouate du filtre (en laissant bien les masses contenant les bactéries)

Mes cagouilles sont pour l'instant à l'abris dans mon nano de 15L mais la solution ne peut être que très provisoire car il y a clairement surpopulation.

Quand pensez-vous que je puisse remettre mes planorbes, physes et mélanoïdes dans mon grand bac, j'y tiens à mes cagouilles ?
Faut-il refaire un changement d'eau avant ?

Merci pour vos réponses.

Invité


Invité
il va falloir être trèèèès patient...

moi j'ai voulu remettre mes 2 tylos 2 ou 3 semaines après le traitement.
au bout d'une douzaine d'heures, j'ai vu que quelque chose n'allait pas. les tylos étaient vraiment mous de chez mous, avaient tendance à rester dans leur coquille etc...
je les ai sortis de là pour les mettre dand un bac qui n'avait pas été traité mais je n'ai pu en sauver qu'un seul. ##09

pense à vraiment bien nettoyer ton sol au moment des changements d'eau parce que le produit se met partout (il vaut mieux si on veut se débarrasser des planaires!!).

taraa


Membre : Régulier
Membre : Régulier
Arg, tant que ça parce que pour le nano j'ai déjà fait ce traitement mais il ne me semblait pas avoir attendu autant.

D'autres témoignages ?

Je vais devoir faire beaucoup de changements d'eau dans le nano en attendant, alors... ##22

Invité


Invité
ben peut être qu'il y avait trop de résidus dans le sable ou dans les éléments du décor je sais pas mais en tout cas chez moi c'est comme ça que ça s'est passé. ##18

je te souhaite de pouvoir écourter ce délai chez toi

Ludivine&Francois


Membre : Accro
Membre : Accro
Coucou,

Moi je n'ai pas utiliser le no planaria mais le fluvermal contre les planaires.

J'ai fait énormément de changements d'eau et je me suis décidé à réintroduire mes petits planorbes roses. résultat = pleins de coquilles vides ##23

On m'a dit qu'il fallait filtrer sur charbon actif et attendre plusieurs semaines avant de réintroduire les escargots.

Donc patiente si tu tiens vraiment à tes petits protégés^^

taraa


Membre : Régulier
Membre : Régulier
Merci.
Je vais aller acheter du charbon et prendre mon mal en patience.
Je vais transférer des crevettes dans mon grand bac, ça soulagera un peu le nano...

mine


Modératrice
Modératrice
Tu fais de grands changements d'eau + charbon actif et tu reintroduis le plus tard possible , au moins un gros mois.^^


_________________

Les chenilles des chars ne deviennent jamais des papillons...


taraa


Membre : Régulier
Membre : Régulier
J'ai des poissons et des crevettes dans le bac en question, je peux ajouter les crevettes qui me restent dans mon nano avec ?
Je suis en rade de test nitrite en plus, j'ai peur qu'ils soient au top avec tout ce monde dans le nano...
Bon, changements d'eau dans le nano aussi du coup...

Pour les masses filtrantes, je peux en changer le plus possible (en ne conservant que les masses avec les bactéries) ?

Invité


Invité
pour les crevettes ça craint pas avec le no planaria.
j'ai fait le traitement avec mes japonica, mes gabonnensis et mes sp green, elles ont même pas vu la différence

taraa


Membre : Régulier
Membre : Régulier
Alors pour vous donner des nouvelles...

J'ai changé par deux fois l'eau de la moitié du volume de l'aqua et changé deux fois les masses fitrantes (sauf les supports à bactéries bien sûr)

J'ai également changé le charbon actif qui était dans le filtre.

Dans mon nano, les nitrites sont montés et je commence à avoir des pertes donc j'ai tenté la réintroduction de deux planorbes, une physe et un mélanoïde dans le bac.

J'y transfère également toutes les petites crevettes que je trouve dans le nano : le grand bac est bien planté et les plus gros poissons sont des rasbora donc je ne pense pas qu'elles craignent de trop.

Je fais des changements d'eau dans le nano mais c'est difficile pour ses habitants, j'y ai des red grainées en plus... donc j'ai tenté.
Est-ce que je peux mettre un peu de charbon dans le filtre du nano pour l'aider à épurer l'eau ?

Hier, les escargots introduits dans le bac se nourrissaient bien.
Nous sommes à 20 jours après la fin du traitement.

Je croise les doigts.
J'ai également placé quelques cagouilles chez des amis... au cas ou.

taraa


Membre : Régulier
Membre : Régulier
Une semaine après la réintroduction des premières cagouilles, tout va bien.
Ils se promènent dans le bac, je leur ai ajouté d'autres copains en cours de route, la situation du nano malgré les changements d'eau n'étant pas terrible.

D'ailleurs, je vois des escargots qui avaient survécus au traitement se remettre en mouvement, je n'avais pas trouvé tous les escargots avant de traiter.
Je suis plus sceptique pour eux, même s'ils sont vifs quand même car ils ont pris le traitement de plein fouet quand même.

Donc, pour le moment, tout va bien pour les escargots dans le grand.

Pour résumer : J+20 après la fin du traitement et 2 changements d'eau de moitié du bac et des masses filtrantes, ça a l'air d'aller.

Ouf.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum