Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
snakiii
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 240
Age : 25
Localisation : fontiers cabardes
Emploi : cuisinier
Date d'inscription : 26/05/2011

default probleme pompe jbl e900

le Lun 24 Oct 2011 - 14:20
bonjours a tous

hier j'ai recut la pompe, je l'installe juste pour voir si elle marche, elle marche trés bien pas de bruit ni rien.
je retire ma decante et je garde toute les nouille en ceramique pour remplacer celle qui son presente dans la pompe. j'ai deja mis beaucoup de temps a bien fermer la pompe car elle avait du mal a fermer je ne sais pas pourquoi. mais j'ai reussi, puis je l'installe et la depuis hier plein de mini bulle sorte de la canne de rejet (pas la multi jet) et dans la pompe sa fait du bruit comme si la turbine aspirer de l'eau et de l'ai a la fois

je pencer que sa venez du jouin qui ne tien pas

si quelqu'un a eu deja se probleme merci dem'aider car elle fait du bruit hors sur zone aquatique les commantaire dise qu'elle est tres silencieuse. merci d'avance e tous





quqq
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: probleme pompe jbl e900

le Lun 24 Oct 2011 - 14:32
Bonjour,

J'en ai une aussi.

Et en général elle fait du bruit au début, car il doit y avoir de l'air dedans.
Il l'amorce manuellement pour que l'eau rentre dedans, et ensuite seulement on la branche et on la met en route.

Il faut chasser l'air dedans. Tu peux la pencher un peu pour que l'air s'évacue

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
avatar
snakiii
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 240
Age : 25
Localisation : fontiers cabardes
Emploi : cuisinier
Date d'inscription : 26/05/2011

default Re: probleme pompe jbl e900

le Lun 24 Oct 2011 - 14:41
oui effectivement y'a de l'air dedant, mais j'ai remarquer quelque chose a l'aspiration il y a une canne en u qui s'adapte au tuyau et a se niveau il y a un peut d'air

faut t'il secouer la pompe ou juste l'eteindre quelque minute suffira a evacuer l'air?

merci de ta reponce rapide rapide Smile
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: probleme pompe jbl e900

le Lun 24 Oct 2011 - 14:51
Tu peux essayer de l'éteindre et de la rallumer.
Quand je l’éteins pour la nettoyer, elle s'excite et après quelques minutes ca va mieux.
Essaie, ca risque pas grand chose :##27:

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
avatar
snakiii
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 240
Age : 25
Localisation : fontiers cabardes
Emploi : cuisinier
Date d'inscription : 26/05/2011

default Re: probleme pompe jbl e900

le Lun 24 Oct 2011 - 14:58
oui elle s'exite elle crache plein de bulle puis s'arrete mais elle continu a faire plein de mini bulle et par moment elle fait comme quand on l'eteint et creche plein de bulle d'un coup. je vais bien la sucouer et attendre quelque jour pour voir se cela continue Smile

elle fait du bruit la tienne? enfin un bruit comme si dans l'elice il y avait de l'air et de l'eau car elle fait un bruit continue comme quand tu l'etteint et que tu la ralume mais en moin fort quand meme Smile
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: probleme pompe jbl e900

le Lun 24 Oct 2011 - 17:41
Au début uniquement.
Maintenant elle est très silencieuse
J'espère qu'il n'y a pas un défaut sur l'hélice :##07:

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
jean phi
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 54
Localisation : notre dame de monts
Emploi : paysagiste
Date d'inscription : 19/01/2011

default Re: probleme pompe jbl e900

le Lun 24 Oct 2011 - 18:12
pour que l air s évacu mieus laisse le niveau de l eau en dessous du rejet moi je fait comme sa et l air s enva et apres cela tu remplit ton aquarium
Invité
Invité

default Re: probleme pompe jbl e900

le Lun 24 Oct 2011 - 21:09
je vais poser une question qui va peut être paraître débile mais bon...
est tu sûr de ne pas avoir mis trop de nouilles dans le panier?
ça empècherai le panier du dessus de s'emboîter correctement etc... d'où tes pb pour fermer le filtre...

je te demande ça parce que quand j'ai reçu ma e901, j'ai tout déballé, tout sorti pour regarder comment c'était foutu et rincer un peu tout ça.
j'ai tout remis en place et là... impossible de refermer le filtre...
au bout d'un moment, j'ai tout ressorti et j'ai trouvé tout au fond du filtre, un petit mini morceau de nouille qui a dû tomber du panier quand je l'ai soulevé. je l'ai enlevé et ça a fermé nickel.

des fois il suffit vraiment de pas grand chose pour que ça débloque.
si le joint entre le couvercle et le fond du filtre ne sont pas bien collés, de l'air peut passer d'où le bruit etc....
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: probleme pompe jbl e900

le Lun 24 Oct 2011 - 21:31
cart73 a écrit:je vais poser une question qui va peut être paraître débile mais bon...
est tu sûr de ne pas avoir mis trop de nouilles dans le panier?
ça empècherai le panier du dessus de s'emboîter correctement etc... d'où tes pb pour fermer le filtre...

je te demande ça parce que quand j'ai reçu ma e901, j'ai tout déballé, tout sorti pour regarder comment c'était foutu et rincer un peu tout ça.
j'ai tout remis en place et là... impossible de refermer le filtre...
au bout d'un moment, j'ai tout ressorti et j'ai trouvé tout au fond du filtre, un petit mini morceau de nouille qui a dû tomber du panier quand je l'ai soulevé. je l'ai enlevé et ça a fermé nickel.

des fois il suffit vraiment de pas grand chose pour que ça débloque.
si le joint entre le couvercle et le fond du filtre ne sont pas bien collés, de l'air peut passer d'où le bruit etc....

Ah ouais, c'est grave possible.
A verifier, en effet

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
avatar
snakiii
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 240
Age : 25
Localisation : fontiers cabardes
Emploi : cuisinier
Date d'inscription : 26/05/2011

default Re: probleme pompe jbl e900

le Mar 25 Oct 2011 - 15:56
merci pour toute vos reponce

j'ai egalement eu le meme probleme pour tout remetre mais bon sa ne fermer pas tres bien mais sa a fermer a force
les nouilles sont au bon niveau rien ne cloche y'a juste le jouin comme tu disait qui netait pas coller, je le collerai avec un join special aquarium. je ne suis pas chez moi mais quand je rentre je regarderai si elle fait deja moin de bruit

sinon la turbine na rien elle est intacte.

j'ai pas trop compris l'histoire du rejet en dessous du niveau de l'eau

merci encore pour votre aide, je regarderai tout sa a mon retour et je tiendrai se sujet au courant

mélusine
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 573
Age : 27
Localisation : le porge
Emploi : boulangerie
Date d'inscription : 06/06/2011

default Re: probleme pompe jbl e900

le Mar 25 Oct 2011 - 16:19
coucou

j'ai acquis depuis un mois environ la e901. au début et pendant bien 15 jours ... :##10: elle faisait des bruits terribles par moment, cracher plein d'air (j'avais pleins de micro bulles dans tout l'aqua)!!

et puis au bout de 15 jours environ elle s'est arrêté de faire du bruit et de cracher de l'air Smile
maintenant super silencieuse Wink

je pense qu'il y a un temps de "rodage" pour que tout l'air disparaisse et qu'il n'y est plus de bruit.

je ne l'ai jamais ouverte et ça s'est remis tout seul... à vérifier quand même ce que dit cart73.
avatar
snakiii
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 240
Age : 25
Localisation : fontiers cabardes
Emploi : cuisinier
Date d'inscription : 26/05/2011

default Re: probleme pompe jbl e900

le Mar 25 Oct 2011 - 16:25
mon probleme est certainement identique que le tien
elle fait au continue beaucoup de "micro bulle" et par moment elle fait un bruit et crache beaucoup de bulle donc je pence que c'est pareil que toi
donc se que je vais faire je vais attendre comme toi une ou 2 semaine et si sa change pas je regarde le join puis j'attend

faut dire que je l'ai dans la chambre :##06: mais je suis habituer au bruit de la vibration de la pompe dans la decante
avatar
snakiii
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 240
Age : 25
Localisation : fontiers cabardes
Emploi : cuisinier
Date d'inscription : 26/05/2011

default Re: probleme pompe jbl e900

le Lun 7 Nov 2011 - 18:31
bonjour a tous Smile

je vien donner des noyuvelle de la pompe, elle ne fait plus de bruit elle est super

merci de tout vos conseil Smile
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum