Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default fertilisant ou pas le Mar 25 Oct 2011 - 21:54

pasca


Membre : Régulier
Membre : Régulier
Bonsoir,

Je viens faire part de mon souci.

J'ai deux aquarium filtré, chauffé et avec dans le premier 20L une couche de déponit mix et de quartzite noir, et comme plante une cryptocoryne je sais plus laquelle ##21
qui va très bien que j'ai depuis plus de six mois, et une espèce de fougère qui jaunit et je pense même pourrie alors qu'elle me fait des pousses.
Cet aquarium possède un éclairage de 10W

Le second aquarium de 20L également, est filtré, non chauffé, a une couche d'aqualit et de sable de Loire.
Il est planté avec une anubia sur racine, un morceau de ma crypto de l'autre bac et une autre cryptocoryne. Il ne possède pas d'éclairage. ##18
Cet aquarium est en route depuis début septembre

Ma question est faut il obligatoirement apporter un apport en engrais ou fertilisants pour mes deux bacs.

2default Re: fertilisant ou pas le Mer 26 Oct 2011 - 0:22

uraz844


Modérateur
Modérateur
Photo du premier bac?

Pour celui sans lumière, ce n'est pas utile.


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

3default Re: fertilisant ou pas le Mer 26 Oct 2011 - 11:44

pasca


Membre : Régulier
Membre : Régulier
Ok merci ##05

Pas de problème pour les photos dès que j'aurais retrouvé le câble de connexion de mon apn ##06

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum