Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mise en eau Nano 30L... Multiples questions le Lun 31 Oct 2011 - 17:34

KaWeTT


Membre : Nouveau
Membre : Nouveau
Bonjour,

Je n'ai pas trouvé la section présentation, donc je le fais ici avant des vous poser mes questions.
J'ai 27 ans, j'habite en Auvergne, je suis administratrice réseau.

J'ai eu il y a quelques années un aquarium de 150 litres, que j'avais mis en eau et maintenu sans trop de problèmes. Puis j'ai déménagé dans un appartement beaucoup plus petit. Les poissons, je les avait donné à un collègues qui avait un bel aquarium aussi, il en a été très content (les poissons avaient toujours été bien traités, enfin, du mieux que je pouvais) et l'aquarium, je l'ai vendu.

À un moment, l'idée me trottait dans la tête de reprendre un aquarium, mais pas de place même pour pour un 50 litres...
Et puis, j'ai vu apparaître la tendance des nano-aquarium, qui pour moi, au début étaient une aberration, car trop microscopiques pour faire vivre des poissons dans le confort.
Cependant, j'ai fait connaissance avec les petites crevettes bien mignonnes, et petits escargots à coquilles cornues.

Donc le weekend dernier, j'ai craqué, je suis allé m'acheter ma boîte à eau et tout l'attirail qui va avec. ##24

D'où mes questions qui arrivent juste derrière :

1 - Je me base sur ma première expérience d'avec mon plus gros aquarium, j'avais bien tout installé dans l'ordre, intégré les bactéries, attendu 4 semaines complètes en surveillant mes taux de nitrites/nitrates, et inséré les poissons seulement après. Tout c'était bien passé. Je n'avait eu qu'un seul mort, mais c'était un Néon qui déjà, n'était pas bien en forme quand le gars de l'animalerie, me l'avait fourgué dans le sac... ##22
Après avoir jeté les bactéries à l'eau, j'avais eu un voile blanc, mais qui s'était dissout en quelques minutes.
Or là, j'ai mis le bac en eau samedi après-midi, et l'eau est toujours laiteuse.
Avant de me demander, oui, j'ai lavé le gravier bien comme il faut.
Mais quoi alors ? le terreau sous le sable qui remonte ? L'eau serait sûrement plus marron, non ? Ou trop de bactéries ?
Ou est-ce seulement mon cycle de l'azote qui s'amorce ? Je suis patiente, et j'attendrai, mais je voudrais m'assurer que c'est pas une toxine qui va tout tuer dans l'aquarium (plantes) et que après un mois d'attente, faudra tout racheter...

2 - J'ai investi dans un petit filtre intérieur équipé de masses filtrantes biologiques, car celui fournit avec l'aquarium était une simple pompe avec une mousse autour...
Or, si on suit le mode d'emploi du filtre, il faut “si on veut une eau cristalline” utiliser en permanence la cartouche qui contient vendue avec du charbon actif… Et en me promenant sur le forum, j’ai vu que cela ne devait être utilisé qu'en cas de fin de traitement médicamenteux. Que faire ?
Dois-je la retirer tout de suite ? Dois-je la remplacer par de la ouate ou du perlon ? Sachant que les bactéries sont hébergées dans des petits cubes juste avant cette place pour la capsule de charbon...

3 - Quant tous ces problèmes seront réglés, j'aurai des questions concernant les futurs occupants, car si les poissons, je les connais un peu, les invertébrés si mignons, je ne les connais pas du tout...
Question idiote sûrement : on peut mettre des crevettes et des écrevisses ensemble, ou les secondes bouffent les premières et/ou les petits poissons ?
Et les minis crabes ? Y'en a pas des végétariens ?

Maintenant que vous avez mal aux yeux d'avoir lu mon pavé, je vous laisse, et j'attends vos éventuelles réponses, même partielles, pour ceux qui voudront bien m'aider...

Merci d'avance ! ##27

choup'


Modérateur
Modérateur
Salut et bienvenue !

Tout d'abord tu n'as pas à ajouter des bactéries quand tu démarres un bac. Elles viendront d'elles même.

Le charbon ne s'utilise pas en permanence, seulement après un traitement. Tu as un support bactérien dans ton filtre ( pouzzolane, nouilles en céramique.. ) ? si oui tu peux le remplacer par du perlon.

Pour tes futurs habitants il nous faudra tes paramètres : GH, KH, NO2, NO3, PH.
Pour les ecrevisses dans un nano ce n'est pas possible selon moi ni les crabes. Il leur faut un aquaterrarium.

Piranhas3D


Membre : Régulier
Membre : Régulier
@KaWeTT a écrit:Bonjour,

Je n'ai pas trouvé la section présentation, donc je le fais ici avant des vous poser mes questions.
J'ai 27 ans, j'habite en Auvergne, je suis administratrice réseau.
Bienvenue sur le forum Kawett ##17

J'ai eu il y a quelques années un aquarium de 150 litres, que j'avais mis en eau et maintenu sans trop de problèmes. Puis j'ai déménagé dans un appartement beaucoup plus petit. Les poissons, je les avait donné à un collègues qui avait un bel aquarium aussi, il en a été très content (les poissons avaient toujours été bien traités, enfin, du mieux que je pouvais) et l'aquarium, je l'ai vendu.

À un moment, l'idée me trottait dans la tête de reprendre un aquarium, mais pas de place même pour pour un 50 litres...
Et puis, j'ai vu apparaître la tendance des nano-aquarium, qui pour moi, au début étaient une aberration, car trop microscopiques pour faire vivre des poissons dans le confort.
Cependant, j'ai fait connaissance avec les petites crevettes bien mignonnes, et petits escargots à coquilles cornues.

Donc le weekend dernier, j'ai craqué, je suis allé m'acheter ma boîte à eau et tout l'attirail qui va avec. ##24
Quel litrage ta "boite a eau"? ##17

D'où mes questions qui arrivent juste derrière :

1 - Je me base sur ma première expérience d'avec mon plus gros aquarium, j'avais bien tout installé dans l'ordre, intégré les bactériescela sert strictement a rien, laisse faire la nature, attendu 4 semaines complètes en surveillant mes taux de nitrites/nitrates, et inséré les poissons seulement après. Tu as en insérer combien d'une seule fois? Tout c'était bien passé. Je n'avait eu qu'un seul mort, mais c'était un Néon qui déjà, n'était pas bien en forme quand le gars de l'animalerie, me l'avait fourgué dans le sac... ##22
Après avoir jeté les bactéries à l'eau, j'avais eu un voile blanc, mais qui s'était dissout en quelques minutes.
Or là, j'ai mis le bac en eau samedi après-midi, et l'eau est toujours laiteuse. C'est normale, mais tu avais pas dit que cela fessais déjà 4 semaines que tu l'avais mis en eau? je suis perdue ##17
Avant de me demander, oui, j'ai lavé le gravier bien comme il faut.
Mais quoi alors ? le terreau sous le sable qui remonte ? L'eau serait sûrement plus marron, non ? Ou trop de bactéries ? c'est simplement le cycle qui est entrain de se faire, y-a pas de quoi s’inquièté
Ou est-ce seulement mon cycle de l'azote qui s'amorce ? Je suis patiente, et j'attendrai, mais je voudrais m'assurer que c'est pas une toxine qui va tout tuer dans l'aquarium (plantes) et que après un mois d'attente, faudra tout racheter... Non ##17

2 - J'ai investi dans un petit filtre intérieur équipé de masses filtrantes biologiques, car celui fournit avec l'aquarium était une simple pompe avec une mousse autour...
Or, si on suit le mode d'emploi du filtre, il faut “si on veut une eau cristalline” utiliser en permanence la cartouche qui contient vendue avec du charbon actif… Et en me promenant sur le forum, j’ai vu que cela ne devait être utilisé qu'en cas de fin de traitement médicamenteux. Que faire ?
Dois-je la retirer tout de suite ? Oui Dois-je la remplacer par de la ouate ou du perlon ? Oui Sachant que les bactéries sont hébergées dans des petits cubes juste avant cette place pour la capsule de charbon...

3 - Quant tous ces problèmes seront réglés, j'aurai des questions concernant les futurs occupants, car si les poissons, je les connais un peu, les invertébrés si mignons, je ne les connais pas du tout...
Question idiote sûrement : on peut mettre des crevettes et des écrevisses ensemble, ou les secondes bouffent les premières et/ou les petits poissons ?
Et les minis crabes ? Y'en a pas des végétariens ? Mais qu'une seule espèce de crevette & surtout pas d'écrevisses & crabes, cela pourrait blesser voir tuer tes poissons & crevettes

Maintenant que vous avez mal aux yeux d'avoir lu mon pavé, je vous laisse, et j'attends vos éventuelles réponses, même partielles, pour ceux qui voudront bien m'aider...

Merci d'avance ! ##27
Mais de rien ##17

choup'


Modérateur
Modérateur
Il existe des ecrevisses naines ( CPO ) par exemple qui sont inoffensives pour nombre de poissons piranha ##27

Mais dans un nano c'est trop petit pour elles.

KaWeTT


Membre : Nouveau
Membre : Nouveau
Oulà ! Des réponses méga rapides ! Cool

Alors, de 1, je fais un trait sur les écrevisses et crabes, tant pis. C'est beau, mais j'envisage pas de refaire les dents de la mer...

De 2, comment que je fais, moi maintenant que j'y ai mis des bactéries dans mon bouillon ? Je vidange tout et je recommence ? Ou je laisse le cycle se poursuivre et advienne que pourra ?

De 3, pour répondre à choupinou, oui, apres la première masse filtrante mécanique (mousse à gros trous), y'a des petites masses à ailettes qui sont sensées faire office de maison à bactéries. Donc perlon à la place du charbon. (Rho, flute, je n'aurai pas ma Crystal Water que me promettait le fabricant)

De 4, je crois avoir bien compris le système du cycle de l'azote (ammoniaque, mangé par les nitrosomia, qui donne des nitrites, mangées par les nitrobacter qui donne des nitrates, éliminés par les plantes et les changements partiels d'eau)
Seulement voila, j'ai pas compris d'ou vient l'ammoniaque du départ, étant donné qu'il est sensé être vierge et non pollué, ni par la nourriture en décomposition, ni par les déchets des poissoins...
J'ai même lu sur un autre gros forum que certains l'inséraient pur dans le bac pour nourrir les premières bactéries...

De 5, mon Nano fait 30 litres, comme indiqué dans le titre de mon post

De 6, piranha3D, je me suis surement mal exprimée, pardon. Je faisais une comparaison a il y a longtemps avec mon premier aquarium, ou le voile s'était très vite dissout, avec aujourd'hui, ou j'ai installé l'aquarium ce weekend.
Et à l'époque, j'avais fait attention à introduire peu de poissons à la fois, et les plus résistants d'abord.



Bref, là je viens de rentrer, j'espérais trouver une eau une peu moins laiteuse en arrivant, ben c'est raté... Tant pis je patiente.


Merci pour vos réponses.

choup'


Modérateur
Modérateur
Tu laisses ton bac se cycler en testant régulièrement tes NO2 ( nitrites ) pour observer le pic.


KaWeTT


Membre : Nouveau
Membre : Nouveau
En sortant du taf ce soir, j'ai acheté les tests à gouttes pour le pH, le NO2 et NO3.
Pour l'instant, les résultats complets sont :
- pH : 7
- GH : 6°d
- KH : 8°d
- NO2 : 0 mg/L
- NO3 : 10 mg/L

Pas de nitrites, donc. Logique, en fait, si ça n'a pas commencé.

Je sais qu'il faut attendre, c'est bien le principe de base de l'aquariophilie, mais voir mon bac tout laiteux et avec une substance blanchâtre et gluante qui commence à apparaître sur mon décor, ça me fais mal au coeur, c'est tout.

Je n'avais pas du tout dans l'idée de mettre de l'ammoniaque direct dans mon eau... Déjà que, perso, c'est un produit chimique qui est capable de me faire sortir d'une pièce, je vais pas la mettre dans l'eau avec laquelle les poissons et crevettes vont respirer le mois prochain...

En fait, j'aurais bien aimé des photos d'un bac que quelqu'un aurait prises depuis la mise en eau jusqu'à la fin du cycle azoté, jusqu'à l'introduction des poissons.
J'ai trouvé pas mal d'exemples d'eau laiteuse, mais on voit jamais les photos d'après, quand l'eau est redevenue bien cristalline...

Je crois que je vais le faire, si tout avance bien et que j'obtiens un résultat positif, ça pourra en rassurer d'autres.

Merci, en tout cas.

choup'


Modérateur
Modérateur
Salut,

Un problème dans tes paramètres : KH > GH. C'est impossible. Reteste bien ##06

Pour l'eau laiteuse tu as une photo stp ?

La substance gluante et blanchatre tu as une photo aussi ? De la moisissure peut être ? Si c'est le cas tu peux faire bouillir ton décor ( pierres, racines... ) ou laisser. Les habitants mangeront.

Qu'est ce que c'est que cette histoire de mettre de l'ammoniaque dans ton eau ? ##10

KaWeTT


Membre : Nouveau
Membre : Nouveau
Pour les résultats de GH et KH, je dois avouer que je n'ai pas acheté les tests gouttes ce soir, (je n'ai pris que les 3 que j'ai mentionnés.)
GH et KH, je te donne les résultats plus qu'approximatifs que me donnent les bandelettes...

Mais pourquoi impossible ? GH, c'est pas la dureté de l'eau ? Ici, en Auvergne, on a de l'eau très douce (pas de sel dans le lave-vaisselle, très peu de lessive dans le lave-linge).
Donc ça me dit que la dureté temporaire est supérieure à la dureté totale, bizarre... Je penche plutôt pour l'imprécision des bandelettes.

Pour l'ammoniaque direct dans l'eau, c'est ce qui ressort de mes recherches sur différents sites d'aquariophilie.
Voici le lien :
http://www.aquabase.org/articles/html.php3/comment-realiser-cycle-azote-sans-ajouter-premiers-poissons=40.html
Mais, sincèrement, je trouve ça limite...

Et pour finir, voici les photos de mon bac :

La couleur de l'eau :




Un exemple de «choses» filandreuses qui apparaissent sur un peu tout, mais là, c'est sur ma jolie petite plante...



Je suis sur mon téléphone, là, j'ai bien rogné les images, j'espère que ça suffira...
Sinon pardon d'avance, je l'éditerai.

choup'


Modérateur
Modérateur
Impossible car le GH est la dureté totale.

Pour la méthode de l'ajout d'ammoniaque je ne connaissais pas. Peut être que d'autres connaissent ? Personnellement je ne tenterai pas.

Pour les choses sur tes plantes je vois mal. Essaye de frotter. Tu as bien rincer ton sable avant de la mettre dans le bac ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum