Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 3]

26default Re: sa commence les algues !!! le Mer 2 Nov 2011 - 13:17

AurélienWBB


Modérateur
Modérateur
Et tu as commandé quoi d'autre ?

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

27default Re: sa commence les algues !!! le Mer 2 Nov 2011 - 17:33

cricri93


Membre : Régulier
Membre : Régulier
@AurélienWBB a écrit:Et tu as commandé quoi d'autre ?

##27

bonsoir,

j'ai commandé nito et fosfo en 250 ml pour commencer ##22

j abandonne le ferropol on ma dit ##27

mais le dosage sa va pas etre simple a se que je vois

je vais suivre a peu prés choupinou comme on a le méme volume

28default Re: sa commence les algues !!! le Mer 2 Nov 2011 - 18:34

choup'


Modérateur
Modérateur
Oui, mais attention, tu as besoin d'autres éléments.

Tu peux aussi prendre le profito ou flourish oligo éléments. Et aussi du potassium sous forme liquide : easy kalium ou en poudre : sulfate de potassium ( tu en trouves en pharmacie ou sur aquascape ). La poudre est plus économique.

29default Re: sa commence les algues !!! le Ven 4 Nov 2011 - 21:24

cricri93


Membre : Régulier
Membre : Régulier


bonsoir,
aujourd'hui, je suis allé chez TRUFFAUT, et sur les conseils d'un vendeur expérimenté apparemment ##05 , j'ai acheté ALGOSTOP DEPOT de chez TETRA car je suis vraiment dépassé par l'ampleur que les algues prennent.je voudrai essayer de limiter la prolifération en attendant l'engrais que j'ai commandé à la boutique.Que pensez vous de ce produit? ##22


30default Re: sa commence les algues !!! le Ven 4 Nov 2011 - 21:32

AurélienWBB


Modérateur
Modérateur
cool, tu demandes les infos apres avoir acheté ...

L'anti algue va encore plus fragiliser les plantes...

##06 ##06


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

31default Re: sa commence les algues !!! le Ven 4 Nov 2011 - 21:50

AurélienWBB


Modérateur
Modérateur
tu ecoutes toujours les conseils des vendeurs , cela ne va pas etre simple de t'aider...

Mais tu fais comme tu veux. ##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

32default Re: sa commence les algues !!! le Ven 4 Nov 2011 - 22:04

cricri93


Membre : Régulier
Membre : Régulier
@AurélienWBB a écrit:tu ecoutes toujours les conseils des vendeurs , cela ne va pas etre simple de t'aider...

Mais tu fais comme tu veux. ##27 ##27

bonsoir,

attend aurélien j essaye de trouver une solution pour

me débarasser de ces algues rapidement avant que je ne puisse

plus gérer ##09

aprés je reprend une bonne fértil. mais avec toutes ses algues

sinon je peu rien faire ##21

33default Re: sa commence les algues !!! le Ven 4 Nov 2011 - 22:18

AurélienWBB


Modérateur
Modérateur
euh tu es venu pour de l'aide... mais tu ne nous laisses pas t'aider...

Je veux dire que si tu veux depenser ton argent dans ce que les vendeurs te vendent... tu geres... pas de soucis...

Si tu veux nous ecouter, tu nous ecoutes... mais tu fais un croix sur tes vendeurs.

Choupinou ne t'as pas conseillé les bons produits... enfin du moins il en manque. Il manque la base.

Tu as besoin de Flourish Oligo, Easylife Kalium. et si tu n'as pas de CO2, alors tu auras besoin de Easycarbo.

Nitro et fosfo, on verra apres. (mais c'est bien de les avoir)

Tes algues vont partir...


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

34default Re: sa commence les algues !!! le Ven 4 Nov 2011 - 22:20

choup'


Modérateur
Modérateur
Pourtant page 2 me semblait avoir parlé de profito ou flourish oligo et kalium ou le sulfate de potassium ( K2S04 ). ##17

35default Re: sa commence les algues !!! le Ven 4 Nov 2011 - 22:26

AurélienWBB


Modérateur
Modérateur
après qu'il ai commandé ...et que j'ai demandé "tu as acheté quoi d'autre"

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

36default Re: sa commence les algues !!! le Sam 5 Nov 2011 - 18:47

cricri93


Membre : Régulier
Membre : Régulier


hello,

aujourd hui gros nettoyage ##15

algues+taillage des plantes ,enlevé les feuilles mortes

nettoyage du filtre remplacement de la mousse verte par du

substat pro ,et échange de 20 litres d eau par de l eau osmosée

j essaie de tenir compte de vos conseils mais je peux pas utiliser

tous les produits que vous me cités, je débute svp soyez un peu indulgent

sinon toujours pas reçu ma commande du 2 novembre ##21

donc je fais pour le mieux ##22

quelques photos ça rafraichira le post ##06

[img]puis aprés nettoyage et pose de pastilles algostop a la sortie de la pompe comme indiqué ##24

37default Re: sa commence les algues !!! le Dim 6 Nov 2011 - 10:05

cricri93


Membre : Régulier
Membre : Régulier



bonjour a tous,

j ai fais les test ce matin : ph 7.5
gh 5
kh 4
no2 0.02
no3 5
po4 0.5
fe 0.8 ##10

j ai refais 2 fois le test ##21

je crois que c est ce ferropol malheur que javais mis

avant ##22

quand pensé vous ##19

38default Re: sa commence les algues !!! le Dim 6 Nov 2011 - 10:38

toto12


Membre : Habitué
Membre : Habitué
Salut,
Alors problème d'algues.. Moi aussi jai eu ce probleme et jai trouve une solution:
- toutes les semaines nettoyage de ma pierre et de ma racine ( je la faisais bouillir).
-les feuilles des plantes ou il y a le plus dalgues je prend mes ciseaux...
-dan mon filtre jai mis des cailloux qui aspire le phosphate ( les algues adorent)
- je met du ferropol et je trouve quil fonctionne tres bien
- vitre + sol toutes les semaines nettoyage
- changement d'eau toutes les 4 semaines
- jai aussi mit un systeme de co2
depuis plus AUCUN probleme d'algues voilas si je tai aidé tant mieu sinon je vais chercher autre chose Smile

39default Re: sa commence les algues !!! le Dim 6 Nov 2011 - 10:55

choup'


Modérateur
Modérateur
@toto12 a écrit:Salut,
Alors problème d'algues.. Moi aussi jai eu ce probleme et jai trouve une solution:
- toutes les semaines nettoyage de ma pierre et de ma racine ( je la faisais bouillir).
-les feuilles des plantes ou il y a le plus dalgues je prend mes ciseaux...
-dan mon filtre jai mis des cailloux qui aspire le phosphate ( les algues adorent)
- je met du ferropol et je trouve quil fonctionne tres bien
- vitre + sol toutes les semaines nettoyage
- changement d'eau toutes les 4 semaines
- jai aussi mit un systeme de co2
depuis plus AUCUN probleme d'algues voilas si je tai aidé tant mieu sinon je vais chercher autre chose Smile

Salut,

Les algues aiment les PO4 quand il y en a de trop.. Si tu tombent à 0 ce sont des plantes qui vont morfler et ne plus pousser et là les algues prendront le dessus...
Ferropol c'est du pipi de chat.

40default Re: sa commence les algues !!! le Dim 6 Nov 2011 - 11:36

toto12


Membre : Habitué
Membre : Habitué
Ok pour le po4:)
par contre moi le ferropol marche bien chez moi.

41default Re: sa commence les algues !!! le Dim 6 Nov 2011 - 18:30

cricri93


Membre : Régulier
Membre : Régulier
@toto12 a écrit:Ok pour le po4:)
par contre moi le ferropol marche bien chez moi.

bonsoir toto, sa marche bien tu me dis ,et ta pas trop

de fer alors ##19

moi j'avais que 0.1 depuis 2 mois et d'un seul coup 0.8 ##10

et je sais pas si c'est grave ##19

en plus j'ai plein d algues je sais pas si c'est le ferropol

qui les favorisent ou pas ##21

42default Re: sa commence les algues !!! le Dim 6 Nov 2011 - 18:33

cricri93


Membre : Régulier
Membre : Régulier


hello, choupinou tu en pense quoi toi!

c'est grave ou pas,et pour les poissons ##22

43default Re: sa commence les algues !!! le Dim 6 Nov 2011 - 18:54

toto12


Membre : Habitué
Membre : Habitué
Je pense pas quele ferropol et a lorigine de tes algues..
Verifi aussi que quand tu donne a manger a tes poissons il ny a pas de nourriture qui reste sur les plantes je pense que sa peut jouer aussi.

44default Re: sa commence les algues !!! le Dim 6 Nov 2011 - 18:59

fredo12


Membre : Accro
Membre : Accro
la nourriture n'a jamais provoqué d'algues.le ferropol c'est de la grosse m...e.

45default Re: sa commence les algues !!! le Dim 6 Nov 2011 - 19:37

choup'


Modérateur
Modérateur
J'en pense qu'il est inutile de tester le fer dans l'eau ##27

46default Re: sa commence les algues !!! le Mar 8 Nov 2011 - 14:39

cricri93


Membre : Régulier
Membre : Régulier


bonjour,

bon depuis que j'ai arreté le ferropol de jbl sa va mieux 0.4 fe

donc je commence le traitement ,fosfo nitro ##15

2 ml de fosfo et nitro par jour pour 100 L sa va ##19

mais est ce que je dois en mettre tous les jour ##10

47default Re: sa commence les algues !!! le Mar 8 Nov 2011 - 18:01

choup'


Modérateur
Modérateur
Non il faut déterminer ta consommation avant.

Tu vises 5 NO3 et 0,5 PO4 ou 10 NO3 et 1 PO4.

Tu calcules la quantité à ajouter avec ce qui est écrit derriere les flacons par rapport à ton volume.
Tous les jours avant l'allumage des tubes ou à l'extinction tu testes et tu notes ce que tes plantes consomment. Après tu feras une moyenne.

48default Re: sa commence les algues !!! le Mar 8 Nov 2011 - 20:19

cricri93


Membre : Régulier
Membre : Régulier
choupinou a écrit:Non il faut déterminer ta consommation avant.

Tu vises 5 NO3 et 0,5 PO4 ou 10 NO3 et 1 PO4.

Tu calcules la quantité à ajouter avec ce qui est écrit derriere les flacons par rapport à ton volume.
Tous les jours avant l'allumage des tubes ou à l'extinction tu testes et tu notes ce que tes plantes consomment. Après tu feras une moyenne.

hello ,merci choupinou !

mais j'ai déja 5 en n03 et 0.5 en po4 ##09

alors je fais quoi pour mes algues ##21

c'est dur la culture ##15

49default Re: sa commence les algues !!! le Mar 8 Nov 2011 - 20:25

Liliane


Membre : Accro
Membre : Accro
Bonsoir,
regarde là http://www.forumaquario.org/t67709p15-demarrage-120l-15-08-2011, tu as un protocole pour déterminer la consommation de ton bac. A toi de l'adapter à ton volume et à tes conditions de démarrage!
Bonne soirée!

50default Re: sa commence les algues !!! le Mar 8 Nov 2011 - 20:51

cricri93


Membre : Régulier
Membre : Régulier
@Liliane a écrit:Bonsoir,
regarde là http://www.forumaquario.org/t67709p15-demarrage-120l-15-08-2011, tu as un protocole pour déterminer la consommation de ton bac. A toi de l'adapter à ton volume et à tes conditions de démarrage!
Bonne soirée!

bonsoir lili,

alors vu mes tests no3;5 et po4 0.5 je sais pas quoi faire ,

quand penses tu ##10 pour contrer ces algues

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 3]

Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum