Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 3]

Angol37


Membre : Régulier
Membre : Régulier
Merci de ta réponse, par contre le matin ça va être dur pour moi de fertiliser mais bon je vais essayer. Je me demandais si les fertilisants étaient dangereux pour les crevettes ?

AurélienWBB


Modérateur
Modérateur
Salut

Les fertilisant, en doses normales ne sont pas dangereux.

Par contre tu peux fertiliser le soir... apres la coupure de l'eclairage. Cela ne fait aucune difference (par rapport au matin)

##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Angol37


Membre : Régulier
Membre : Régulier
Bonjour, j'ai fais un ajout de 14ml d'easy fosfo hier pour atteindre les 0.5ppm de PO4 et en testant les PO4 tout à l'heure, j'étais à 0ppm.
Cela veut dire que mes plantes ont consommé tous les PO4 injectés?

PS : J'ai refait un ajout de 14ml ce soir.

choup'


Modérateur
Modérateur
Salut,

Ca fait beaucoup en 1h... J'espère que tu n'auras pas le même soucis que moi quand j'ai tenté de calculer ma moyenne. En très peu de temps tout disparaissait, apparemment mon sol etc absorbaient ce que j'injectais. Regarde sur mon post : Conseil pour ma fertilisation dans la rubrique plantes.

Angol37


Membre : Régulier
Membre : Régulier
J'ai fais le test 24h après avoir injecter la dose.

choup'


Modérateur
Modérateur
Oui ça me faisais pareil. ##18

Angol37


Membre : Régulier
Membre : Régulier
Si j'ai bien compris, tes consommations de PO4 et NO3 était donc faussé à cause de ton sol? Comment as-tu fais alors pour déterminer la consommation de tes plantes ?

Je verrais demain mais si je retrouve 0ppm de PO4 c'est qu'il y a un problème... Mais par contre je suis bien à 5ppm de NO3.

choup'


Modérateur
Modérateur
Et bien je n'ai pas vraiment de consommation moyenne du coup.
Mon programme c'est :
1 ppm de PO4 par semaine
10 ppm de NO3 par semaine
20 ppm environ de potassium
0,1 ppm de fer tous les 3 / 4 jours
1,4 ml de profito par jour
2 ml de carbo par jour.

Pour le moment ça a l'air d'aller à peu près.

Angol37


Membre : Régulier
Membre : Régulier
Tu donne à la semaine les PO4 et NO3 ?

uraz844


Modérateur
Modérateur
@Angol37 a écrit:Je verrais demain mais si je retrouve 0ppm de PO4 c'est qu'il y a un problème...

Un "problème" non, simplement un sol qui les absorbe en partie?
On ne parle pas de consommation des plantes mais bien de la consommation du bac!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

choup'


Modérateur
Modérateur
@Angol37 a écrit:Tu donne à la semaine les PO4 et NO3 ?

Je divise par 7 mes doses. Mais ne fais pas comme moi, attend de voir comment ça évolue toi.

Angol37


Membre : Régulier
Membre : Régulier
Je viens de tester mon eau, et je suis à 0ppm de PO4 pour 1ppm de NO3, mes plantes ont du consommé du NO3.
Dois-je encore faire un ajout de 14ml ? ainsi qu'un ajout pour mes NO3 ?

Angol37


Membre : Régulier
Membre : Régulier
Finalement, j'ai fait les ajouts énoncés plus haut et je viens de faire mes tests.
Je retrouve 0ppm de PO4 pour 1ppm de NO3, que faire ? Donner tous les jours les doses pour avoir 0.5ppm de PO4 et 5ppm de NO3 ?

choup'


Modérateur
Modérateur
Oui je serai toi je continuerai comme cela encore. La consommation ralentira peut être.

Angol37


Membre : Régulier
Membre : Régulier
Merci de ta réponse. Je vais continuer comme ça alors. ##27

Angol37


Membre : Régulier
Membre : Régulier
Bonjour, alors ma consommation de PO4 n'a pas diminué, ça fait 6 jours que je met 14ml d'easy fosfo par jour et toujours 0ppm de PO4. Que faire ? Car je pense que 14ml par jour est surement trop ?

choup'


Modérateur
Modérateur
Oui en effet ça me parais beaucoup ! J'ai connu le même problème. Tu peux regarder sur mon post : Conseil pour ma fertilisation, il y a pleins d'informations.

Angol37


Membre : Régulier
Membre : Régulier
Si je comprend bien, tu es parti sur 1ppm de PO4 pour 10ppm de NO3 par semaine ?
Il faudrait donc que je parte sur 0.5ppm de PO4 pour 5ppm de NO3 par semaine et voir ce que ça donne ?

choup'


Modérateur
Modérateur
Je suis parti sur cela en effet, ça semble aller apparemment. Attends quand même d'autres avis.

Angol37


Membre : Régulier
Membre : Régulier
Bonjour, j'ai quelques algues qui apparaissent dans mon aquarium depuis que j'ai commencé la fertilisation. Je pense que cela vient du fait que j'ai sur doser le PO4 et NO3 pendant quelques jours.
Cela rentrera-t-il dans l'ordre avec une fertilisation "normale" ?

PS : Cela vient peut être également de mon éclairage, mais j'ai commander 2 nouveaux tubes "JBL natur" pour régler le problème.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 3]

Aller à la page : Précédent  1, 2, 3

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum