Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Population...! le Mer 2 Nov 2011 - 0:55

balik


Membre : Régulier
Membre : Régulier
Bonsoir a tous ..
voila enfin jai recu mais barbus teitya 5 M - 10 F
Je les ai mis dans mon 2OOL avec mon couple d'ancistrus tous va bien pour le moment..
je voulais savoir si je pouver mettre un couple de pelmatochromis pulcher ..?
merci... ##15

2default Re: Population...! le Mer 2 Nov 2011 - 9:37

hypancystrus


Membre : Accro
Membre : Accro
Il me semble que les barbus et les pelmatochromis ne demandent pas les même paramètres...

3default Re: Population...! le Mer 2 Nov 2011 - 11:13

LordGec.ko


Membre : Habitué
Membre : Habitué
oui il n'ont pas les mème paramètre !!
je ne prendrai que des barbus perso ##06

4default Re: Population...! le Mer 2 Nov 2011 - 18:04

Invité


Invité
si son eau reste telle quelle, les pelvicachromis devraient s'y plaire.

par contre... juste par curiosité, y a t il une raison particulière pour que ton eau soit à 27°?

5default Re: Population...! le Mer 2 Nov 2011 - 21:26

balik


Membre : Régulier
Membre : Régulier
jai des barbus un couple d'ancistrus c'est tout...

6default Re: Population...! le Mer 2 Nov 2011 - 21:28

choup'


Modérateur
Modérateur
25 degrés me paraitrait approprié ##27

7default Re: Population...! le Mar 8 Nov 2011 - 1:41

balik


Membre : Régulier
Membre : Régulier
Voici enfin j'ai trouver un couple de pulcher vraiment jolie ...
Ils sont dans laquarium depuis 2 Jours l'eau et as 25° ...
SURPRISE.... une ponte de 50 a 80 oeufs dans un pot de Fleur..
j'esper que je pourais avoir vos conseils pour les jours a venir sur mes pulcher ... ##05 merci d'avance..
POPULATION
200L planté
5 mâles, 10 Femelles barbus teitya
Couple d'Ancistrus SP
Temperatur 25°
NO3=0
NO2=0
GH= 8
KH= 5
PH= 7
PO4=0
FE= 0

(mise en eau depuis 15/07/2011)

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum