Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 4]

26default Re: PROBLEME : besoin d'aide SVP!! le Jeu 10 Nov 2011 - 9:43

Lwaflou


Membre : Habitué
Membre : Habitué
Moi de mon coté je n' ai pas de variation de températures mon eau est à 25°!

Par contre ce matin j' ai allumé les tubes volontairement pour voir l' état de l' eau et c' est vrai qu' elle est déjà trouble moins qu' à 13h mais ça commence ##27

27default Re: PROBLEME : besoin d'aide SVP!! le Jeu 10 Nov 2011 - 12:26

toASMNy


Membre : Nouveau
Membre : Nouveau
Moi mnt elle reste bien floue du matin au soir avec la lampe UV, donc aucun chgt, je vais la laisser une semaine voir ce que ça donne. Je te tiens au courant

28default Re: PROBLEME : besoin d'aide SVP!! le Ven 11 Nov 2011 - 13:27

Lwaflou


Membre : Habitué
Membre : Habitué
Toujours pas de changements??

29default Re: PROBLEME : besoin d'aide SVP!! le Ven 11 Nov 2011 - 17:19

toASMNy


Membre : Nouveau
Membre : Nouveau
Rien de bien significatif, l'eau est trouble tout le temps, mnt., légèrement moins depuis mon chgt d'eau d'hier mais bon...

30default Re: PROBLEME : besoin d'aide SVP!! le Dim 13 Nov 2011 - 11:52

Lwaflou


Membre : Habitué
Membre : Habitué
J ai effectué mon changement d' eau hier soir et aucun changement aujourd'hui, c'est toujours autant trouble ##13
Ca commence a me saouler!!!

Si quelqu'un a une petite idée, n' hésitez pas!!! ##27

31default Re: PROBLEME : besoin d'aide SVP!! le Lun 14 Nov 2011 - 7:34

toASMNy


Membre : Nouveau
Membre : Nouveau
Je pense être venu à bout du problème, l'eau est désormais limpide 24h/24.
Pour se faire, j'ai modifié ma filtration biologique, en plus de mes céramiques, j'ai rajouté du verre frité ( jbl micro mec) à la place d'une de mes éponges et j'ai mis mon bac sous lampe UV pendant 5 jours, enfin débarrassé de cette merde, ouf!
Bon courage à toi!

32default Re: PROBLEME : besoin d'aide SVP!! le Lun 14 Nov 2011 - 10:09

Lwaflou


Membre : Habitué
Membre : Habitué
Crois tu que la lampe UV a vraiment servi a qqe chose?? (pck le pblm c'est que j' en ai pas!!) ##06

33default Re: PROBLEME : besoin d'aide SVP!! le Lun 14 Nov 2011 - 19:07

Lwaflou


Membre : Habitué
Membre : Habitué
Je vous remet une photo du bac a l' allumage des tubes :



Et une autre dans l' apres midi :



Sur la premiere ça ressemble vraiment à l' eau verte mais ce que je ne comprends pas c' est qu' elle redevient claire apres qqes heures d' éclairage ##23

34default Re: PROBLEME : besoin d'aide SVP!! le Lun 14 Nov 2011 - 19:17

toASMNy


Membre : Nouveau
Membre : Nouveau
Je pense effectivement qu'une lampe UV t'aiderait à te débarrasser du pb à coup sûr.
Qd tu ouvres ton filtre extérieur, tu dois voir que ton eau est bien verte, ça ressemble beaucoup à l'eau verte.
Ce que j'avais aussi, je pense mais le fait que ça s'éclaircisse reste un mystère. T'as des modèles de lampes UV à une trentaine d'Euros sur ebay.

35default Re: PROBLEME : besoin d'aide SVP!! le Mar 15 Nov 2011 - 10:38

AurélienWBB


Modérateur
Modérateur
Salut

Est ce que tu as un stérilisateur UV ?

Si oui, tu fais un changement de 50% et tu laisses les UV tourner pendant 1 semaine.

Peux tu me donner les références de tes tubes fluo ?
Et tes parametres.

##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

36default Re: PROBLEME : besoin d'aide SVP!! le Mar 15 Nov 2011 - 10:47

Lwaflou


Membre : Habitué
Membre : Habitué
Le soucis c' est que je n' ai pas de stérilisateur!
Je souhaiterai savoir si c' est vraiment la seule solution avant d' investir ##27

En ce qui concerne les tubes j ai 4 X 24w en T5
3 solar natur
1 solar tropic

Les paramètres de mon eau sont :

PH 6.8
GH 6
KH 4
NO3 5
PO4 0.5
NO2 0

Ce que je ne comprends pas c' est que l' eau redevient limpide apres qqes heures d' éclairage comme tu peux voir sur les photos du dessus ##07



Dernière édition par Lwaflou le Mar 15 Nov 2011 - 11:25, édité 1 fois

37default Re: PROBLEME : besoin d'aide SVP!! le Mar 15 Nov 2011 - 10:53

AurélienWBB


Modérateur
Modérateur
Fait un gros changement d'eau ##27

genre un bon gros changement genre 75% peut être que tu n'auras pas besoin de stérilisateur, si tu as du perlon dans ton filtre tu le changes.


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

38default Re: PROBLEME : besoin d'aide SVP!! le Mar 15 Nov 2011 - 10:54

AurélienWBB


Modérateur
Modérateur
@AurélienWBB a écrit: si tu as du perlon dans ton filtre tu le changes.


Non mieux, tu le remplaces pas tu le jettes. ##06


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

39default Re: PROBLEME : besoin d'aide SVP!! le Mar 15 Nov 2011 - 11:04

Lwaflou


Membre : Habitué
Membre : Habitué
Non je n' ai pas de perlon, il me reste juste les mousses bleu dans le dernier panier de mon filtre.

Je vais essayer de faire un gros changement d' eau en esperant que ça va suffir!

C'est arrivé comme ça du jour au lendemain sans que je ne touche ni ne change quoi que ce soit ##18

40default Re: PROBLEME : besoin d'aide SVP!! le Mar 15 Nov 2011 - 15:52

toASMNy


Membre : Nouveau
Membre : Nouveau
A mon avis, c'est l'eau verte que tu as, en plus ton bac est à côté d'une fenêtre, il n'y a rien de tel pour que ce pb apparaisse.
Faire un gros changement d'eau ne servira à rien si ce n'est qu'à provoquer un déséquilibre; de plus ça va revenir de plus belle, l'eau verte apprécie l'eau neuve.
Ce phénomène s'atténue ds la journée, comme ce que j'ai eu sans doute grâce à la bonne photosynthèse des plantes. Par contre pour l'eau verte, je ne connais que la lampe UV comme méthode radicale.
Tu peux tenter de filtrer sur symec micro, ouate très fine, en la changeant tous les jours, après ton changement d'eau mais si ça revient, il te restera que la lampe UV.
Les daphnies, pas pratiques et pas toujours efficace, ou les floculants mais bon vaut mieux éviter, peuvent aussi marcher.

41default Re: PROBLEME : besoin d'aide SVP!! le Mar 15 Nov 2011 - 16:40

AurélienWBB


Modérateur
Modérateur
@toASMNy a écrit:A mon avis, c'est l'eau verte que tu as, en plus ton bac est à côté d'une fenêtre, il n'y a rien de tel pour que ce pb apparaisse.
Faire un gros changement d'eau ne servira à rien si ce n'est qu'à provoquer un déséquilibre; de plus ça va revenir de plus belle, l'eau verte apprécie l'eau neuve.
Ce phénomène s'atténue ds la journée, comme ce que j'ai eu sans doute grâce à la bonne photosynthèse des plantes. Par contre pour l'eau verte, je ne connais que la lampe UV comme méthode radicale.
Tu peux tenter de filtrer sur symec micro, ouate très fine, en la changeant tous les jours, après ton changement d'eau mais si ça revient, il te restera que la lampe UV.
Les daphnies, pas pratiques et pas toujours efficace, ou les floculants mais bon vaut mieux éviter, peuvent aussi marcher.

Avec tout ca tu as oublié les rameaux de saule pleureur.

changer l'eau ne fait pas de déséquilibre, sauf si tu sais pas le faire.

##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

42default Re: PROBLEME : besoin d'aide SVP!! le Mar 15 Nov 2011 - 16:58

toASMNy


Membre : Nouveau
Membre : Nouveau
Changer 1/3 de l'eau par semaine non, mais 75 % d'un coup n'est jamais très bon à part si tu n'as pas le choix.Tu n'auras pas de pic de nitrite après, pas de risques pour tes poissons c'est clair, mais ça peut créer un déséquilibre dans les params de ton bac, car l'eau du robinet est rarement identique à celle de ton bac.
Ses params sont bons, en plus 5 de NO3, pour 0,5 de PO4, c'est nikel, c'est ce que j'ai dans mes bacs et avec ce rapport de 10, pas d'algues à coup sûr, ça serait dommage de les changer ##05

43default Re: PROBLEME : besoin d'aide SVP!! le Mer 16 Nov 2011 - 9:20

Lwaflou


Membre : Habitué
Membre : Habitué
Bon, j' ai donc hier soir fait un gros changement avec l' eau qui me restait en stock de quasi 50%!!
Je vais bien voir ce midi ce que ça donne mais ce matin en jetant un oeuil ça a l' air de recommencer ##07
Je crois que je vais devoir investir!!! ##07

44default Re: PROBLEME : besoin d'aide SVP!! le Mer 16 Nov 2011 - 9:33

AurélienWBB


Modérateur
Modérateur
@toASMNy a écrit:Changer 1/3 de l'eau par semaine non, mais 75 % d'un coup n'est jamais très bon à part si tu n'as pas le choix.Tu n'auras pas de pic de nitrite après, pas de risques pour tes poissons c'est clair, mais ça peut créer un déséquilibre dans les params de ton bac, car l'eau du robinet est rarement identique à celle de ton bac.
Ses params sont bons, en plus 5 de NO3, pour 0,5 de PO4, c'est nikel, c'est ce que j'ai dans mes bacs et avec ce rapport de 10, pas d'algues à coup sûr, ça serait dommage de les changer ##05

euh... qui parle de faire un changement d'eau avec de l'eau du robinet pure ? ...

et équilibrer des NO3 et PO4 ... c'est un peu simple nan ?




_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

45default Re: PROBLEME : besoin d'aide SVP!! le Mer 16 Nov 2011 - 9:47

toASMNy


Membre : Nouveau
Membre : Nouveau
Ah bon et tu changes ton eau avec quoi, car à part l'eau osmosée, qui est neutre et l'eau du robinet, je ne vois pas... l'eau de pluie peut être mais je ne le conseillerais pas car varie trop fortement...
Oui c'est assez simple effectivement une fois qu'on a calculé combien le bac consomme en macro par jour. Mais le fait de changer brutalement tes PO4, NO3 peut entrainer une apparition d'algues, il faut donc les faire augmenter progressivement jusqu'aux valeurs souhaitées. De plus, vu qu'il utilise la gamme easy life fosfo nitro, ça devient vite cher surtout pour les bacs high tech où les plantes consomment bcp. Je suis passé à la fertilisation en poudre, qui est bcp plus économique.

46default Re: PROBLEME : besoin d'aide SVP!! le Mer 16 Nov 2011 - 10:16

Lwaflou


Membre : Habitué
Membre : Habitué
Bah qd tu connais les para de ton eau de robinet il suffit de la coupler avec l' eau osmosée pour retrouver les para de ton bac ##27

En revanche oui je vais devoir réajuster mes no3 et po4 (pas eu le temps hier soir) mais je ne pense pas que sur une si courte durée ça va me ramener des algues ##27

47default Re: PROBLEME : besoin d'aide SVP!! le Mer 16 Nov 2011 - 10:17

AurélienWBB


Modérateur
Modérateur
Toasmny, je ne sais pas ce que tu cherches...

Mais assurément en voulant me contredire sur ce point tu fais fausse route


@toASMNy a écrit:Ah bon et tu changes ton eau avec quoi, car à part l'eau osmosée, qui est neutre et l'eau du robinet, je ne vois pas... l'eau de pluie peut être mais je ne le conseillerais pas car varie trop fortement...

oui je suis d'accord l'eau de pluie est mauvaise... mais je ne vois pas en quoi elle pourrait permettre de maintenir un taux de minéraux égal au taux initial du bac...
Don oui pour remplacer de l'eau du bac a problème, on change le volume en respectant un KH et GH en faisant un simple melange au du robinet et osmosée... jusque la rien de nouveau.

@toASMNy a écrit:
Oui c'est assez simple effectivement une fois qu'on a calculé combien le bac consomme en macro par jour. Mais le fait de changer brutalement tes PO4, NO3 peut entrainer une apparition d'algues, il faut donc les faire augmenter progressivement jusqu'aux valeurs souhaitées. De plus, vu qu'il utilise la gamme easy life fosfo nitro, ça devient vite cher surtout pour les bacs high tech où les plantes consomment bcp. Je suis passé à la fertilisation en poudre, qui est bcp plus économique.

Tu changes 75%, mais tu veux conserver tes valeurs de NO3 et PO4, par exemple 5ppm de NO3 et 0,5 ppm de PO4, c'est tres bien. En ajoutant 75% d'eau sans NO3 et PO4 dans les 25% restant a 5ppm de NO3 et 0,5ppm PO4... tu est capable de savoir ou tu en es en dissolution résultante de tes NO3 et PO4 ? ( a savoir bah environ 1/4...)

Comme de mon coté je prône la fertilisation complète, si tu veux parler de ca, de ton coté tu dois avoir les poudres ou liquides pour augmenter ces 2 taux. Donc partant du résultat de ta dissolution des PO4 et NO3 tu sais combien en ajouter pour retrouver 5ppm de NO3 et 0,5 ppm de PO4. Ta peur du changement d'eau massif, me fait penser que non, mais a toi de me rassurer. (ou pas)

Avant d'acheter un stérilisateur UV, il faut faire des expériences, qui fonctionnent chez d'autres.

@toASMNy a écrit:
Mais le fait de changer brutalement tes PO4, NO3 peut entrainer une apparition d'algues, il faut donc les faire augmenter progressivement jusqu'aux valeurs souhaitées.

Ma variation de taux de NO3 et PO4, dure dans les 15min... et en 15min les algues n'arrivent pas... vos bacs, meme si vous ne le savez pas, ont une inertie... Ton affirmation n'est pas juste. Si mon bac est a 0ppm de NO3... je lui rajoute 10ppm d'un coup et j'ai pas la moindre trace d'algue... pareil pour les PO4... mais si toi tu préfères ajouter 1ppm tout les jours pendant 10 jours pour le faire... bah c'est ton choix... mais tu ne gagnes rien.

##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

48default Re: PROBLEME : besoin d'aide SVP!! le Mer 16 Nov 2011 - 10:34

toASMNy


Membre : Nouveau
Membre : Nouveau
Je n'ai pas peur des changements d'eau massif, mais je pense qu'il vaut mieux essayer d'éviter, à part dans des cas extrêmes (pic de nitrites, invasion d'algues, après un traitement médicamenteux du bac ...).
Sinon, j'ai expérimenté le fait d'augmenter mes PO4 de 10ppm d'un coup et en une matinée, les algues pointaient déjà le bout de leur nez. Après mon bac n'avait pas 6 mois, sur un bac plus vieux, il y a certainement moins de risque. Mais depuis, je préfère petit à petit, chacun sa méthode ##27.
Après pour l'eau verte, c'est assez tenace et j'ai bien peur que seule la lampe UV soit réellement efficace quand le bac est bien atteint. Après, il y en a à 30€, c'est pas un énorme investissement.

49default Re: PROBLEME : besoin d'aide SVP!! le Mer 16 Nov 2011 - 10:56

AurélienWBB


Modérateur
Modérateur
@toASMNy a écrit:Je n'ai pas peur des changements d'eau massif, mais je pense qu'il vaut mieux essayer d'éviter, à part dans des cas extrêmes (pic de nitrites, invasion d'algues, après un traitement médicamenteux du bac ...).
Sinon, j'ai expérimenté le fait d'augmenter mes PO4 de 10ppm d'un coup et en une matinée, les algues pointaient déjà le bout de leur nez. Après mon bac n'avait pas 6 mois, sur un bac plus vieux, il y a certainement moins de risque. Mais depuis, je préfère petit à petit, chacun sa méthode ##27.
Après pour l'eau verte, c'est assez tenace et j'ai bien peur que seule la lampe UV soit réellement efficace quand le bac est bien atteint. Après, il y en a à 30€, c'est pas un énorme investissement.

Augmenter les PO4 a 10ppm en une fois je ferai pas ...
L'eau verte est une algue... donc cas extreme ##06


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

50default Re: PROBLEME : besoin d'aide SVP!! le Mer 16 Nov 2011 - 11:06

toASMNy


Membre : Nouveau
Membre : Nouveau
hé hé, ben moi j'ai fait ##06 , j'ai regretté mais bon c'est en essayant qu'on apprend à mieux connaitre son bac.
Comme je l'ai dit plus haut, pour le pb d'eau verte, qui est une algue je te l'accorde ##27 , je déconseille les changements d'eau qui souvent ne servent à rien, car l'eau verte revient de plus belle, à moins de changer casi toute l'eau, et de filtrer sur symec micro, pour éliminer les restes...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 4]

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum