Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 4]

51default Re: PROBLEME : besoin d'aide SVP!! le Mer 16 Nov 2011 - 11:12

AurélienWBB


Modérateur
Modérateur
je pensais que tu avais fait une erreur entre PO4 et NO3...

surtout lorsque l'on connait la conso globale des plantes en PO4, on ajoute pas 10 ppm de PO4 ##22


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

52default Re: PROBLEME : besoin d'aide SVP!! le Mer 16 Nov 2011 - 11:14

Lwaflou


Membre : Habitué
Membre : Habitué
Donc si mon changement d' eau ne sert a rien, (ce que je pense) il ne me reste plus que l'option du stérilisateur UV??

53default Re: PROBLEME : besoin d'aide SVP!! le Mer 16 Nov 2011 - 11:16

AurélienWBB


Modérateur
Modérateur
@Lwaflou a écrit:Donc si mon changement d' eau ne sert a rien, (ce que je pense) il ne me reste plus que l'option du stérilisateur UV??

Pour le coup oui bien-sur.
(mais dans ton cas, si tu as changé que 50% c'est trop faible) ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

54default Re: PROBLEME : besoin d'aide SVP!! le Mer 16 Nov 2011 - 11:18

toASMNy


Membre : Nouveau
Membre : Nouveau
je voulais dire 1ppm pardon...

55default Re: PROBLEME : besoin d'aide SVP!! le Mer 16 Nov 2011 - 11:19

Lwaflou


Membre : Habitué
Membre : Habitué
Hé m*****!! ##06

J' avais bien vu que tu me disais hier de partir entre 50 et 75% j' en ai chang" que 50 avec ce qui me restait de flotte!!!

J' aurai du attendre d' aller en rechercher!!

Tu crois que je retente de faire un changement d' eau?? ##21

56default Re: PROBLEME : besoin d'aide SVP!! le Mer 16 Nov 2011 - 11:22

AurélienWBB


Modérateur
Modérateur
@Lwaflou a écrit:Hé m*****!! ##06

J' avais bien vu que tu me disais hier de partir entre 50 et 75% j' en ai chang" que 50 avec ce qui me restait de flotte!!!

J' aurai du attendre d' aller en rechercher!!

Tu crois que je retente de faire un changement d' eau?? ##21

tu gères... si tu veux un stérilisateur UV, achète le maintenant... ca sera fait ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

57default Re: PROBLEME : besoin d'aide SVP!! le Mer 16 Nov 2011 - 11:25

toASMNy


Membre : Nouveau
Membre : Nouveau
Moi je passerai direct à la lampe UV à ta place, tu la laisses tourner une bonne semaine, après c'est ton choix tu le vois ##27 ...
Bon courage en tout cas et tiens nous au courant.

58default Re: PROBLEME : besoin d'aide SVP!! le Mer 16 Nov 2011 - 11:39

Lwaflou


Membre : Habitué
Membre : Habitué
Oui en même temps il serait la pour une prochaine fois!!

Par contre quel modèle choisir pour un bac de 96l?
Ma filtration est faite par une e700!!

Car par exemple celui ci :

http://www.zone-aquatique.com/AquaCristal_UV-C_11W-p11114.html

Ils disent pour les aqua jusqu'à 1000l mais debit max de 350l/h!
Ca ne risque pas de diminuer le débit de ma filtration??

59default Re: PROBLEME : besoin d'aide SVP!! le Mer 16 Nov 2011 - 12:54

AurélienWBB


Modérateur
Modérateur
ca va pas trop réduire, mais toi tu devras réduire un peu le débit de ton filtre, tu peux même prendre un 5W, c'est moins cher.


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

60default Re: PROBLEME : besoin d'aide SVP!! le Mer 16 Nov 2011 - 13:22

Lwaflou


Membre : Habitué
Membre : Habitué
Si 5w est suffisant alors...!!!

En tout cas merci à tous les deux pour vos conseils!!!

Je vous tiens au courant de la suite des événements!!!

61default Re: PROBLEME : besoin d'aide SVP!! le Mer 16 Nov 2011 - 13:37

toASMNy


Membre : Nouveau
Membre : Nouveau
Moi j'avais pris un stérilisateur UV filtre 9W pour mon 265L qui fait petit filtre d'appoint de 800L/h pour 30€ sur ebay. Il te suffit de le mettre à l'intérieur du bac, en plus de ton filtre ext.

62default Re: PROBLEME : besoin d'aide SVP!! le Jeu 17 Nov 2011 - 9:18

Lwaflou


Membre : Habitué
Membre : Habitué
Voila le sterilisateur est en route!! J'en ai trouvé un de 9w pas très cher sur le bon **** !! ##17

Je vais donc le laisser tourner pendant une semaine!!!
Dois je continuer l' entretien et la fertilisation pendant ce temps ou alors je ne touche plus a rien pendant la semaine??

63default Re: PROBLEME : besoin d'aide SVP!! le Jeu 17 Nov 2011 - 20:17

toASMNy


Membre : Nouveau
Membre : Nouveau
Oui, tu as tout intérêt à continuer l'entretien et la fertilisation. D'ailleurs, si tu l'es pas encore, passes à la fertilisation quotidienne en petite quantité, c'est moins risqué et plus efficace. En plus, la lampe UV élimine une bonne partie des engrais, dc en mettre tous les jours est plus adapté.

64default Re: PROBLEME : besoin d'aide SVP!! le Jeu 17 Nov 2011 - 20:48

Lwaflou


Membre : Habitué
Membre : Habitué
Salut!!

Je fertilise déjà à la journée ##24

Par contre ça se passe exactement comme toi, c'est à dire que ça va faire 24h que le stérilisateur tourne et l'eau est restée trouble toute la journée!!!
Ça avait dure combien de temps chez toi??

65default Re: PROBLEME : besoin d'aide SVP!! le Jeu 17 Nov 2011 - 22:11

toASMNy


Membre : Nouveau
Membre : Nouveau
Au bout de 3 jours, tu devrais voir de l'amélioration, et ça va rentrer ds l'ordre petit à petit. Tu y es presque courage ##27

66default Re: PROBLEME : besoin d'aide SVP!! le Jeu 17 Nov 2011 - 22:20

Lwaflou


Membre : Habitué
Membre : Habitué
Ah oue j'espère parce que la pour le coup je préfère mon bac quand il est éteint ##14

67default Re: PROBLEME : besoin d'aide SVP!! le Lun 21 Nov 2011 - 17:31

toASMNy


Membre : Nouveau
Membre : Nouveau
Salut!
Alors il y a du mieux?

68default Re: PROBLEME : besoin d'aide SVP!! le Lun 21 Nov 2011 - 19:26

Lwaflou


Membre : Habitué
Membre : Habitué
Salut!!

Oui mon eau est redevenue tres claire mais je vais laisser tourner le stérilisateur jusqu'à mercredi ##06
Par contre j'me choppe des filamenteuse ##07 ça fait crade ##13

69default Re: PROBLEME : besoin d'aide SVP!! le Lun 21 Nov 2011 - 21:29

toASMNy


Membre : Nouveau
Membre : Nouveau
Pour les filamenteuses, c'est souvent dû à un déséquilibre NO3/PO4 avec un excès de nitrates par rapport au phosphate.
J'en ai eu à chaque démarrage de bac, et ça a disparu tout seul. Tu peux les limiter en les retirant avec une brosse à dent, tu les enroules.

70default Re: PROBLEME : besoin d'aide SVP!! le Mar 22 Nov 2011 - 17:55

Lwaflou


Membre : Habitué
Membre : Habitué
Faudrait que je teste mon eau ce soir pour rééquilibrer mais je sais pas si l' uv peut fausser les résultats??

En tout cas ça me soule, j' avais réussi a me débarrasser de mes algues et voila qu' elles reviennent ##11

Je vais faire un bon coup de nettoyage et une bonne taille on verra bien ##27

Mais restons positif l' eau trouble c'est fini ##17

71default Re: PROBLEME : besoin d'aide SVP!! le Mar 22 Nov 2011 - 18:02

toASMNy


Membre : Nouveau
Membre : Nouveau
Moi j'ai l'impression que ça revient petit à petit, depuis que j'ai retiré ma lampe UV, jeudi dernier.
Ce matin, à l'allumage c'était très légèrement trouble, c vraiment bizarre ce phénomène, bon en partant à 13h30, elle était déjà limpide mais bon j'ai pas envie d'être sous lampe UV à vie ##18

72default Re: PROBLEME : besoin d'aide SVP!! le Mar 22 Nov 2011 - 18:04

Lwaflou


Membre : Habitué
Membre : Habitué
Arrete tu me fais flipper ##17

Ca t' a pas donné des algues a toi les uv??

73default Re: PROBLEME : besoin d'aide SVP!! le Mar 22 Nov 2011 - 18:05

toASMNy


Membre : Nouveau
Membre : Nouveau
Non aucunes algues.

74default Re: PROBLEME : besoin d'aide SVP!! le Mar 22 Nov 2011 - 18:09

Lwaflou


Membre : Habitué
Membre : Habitué
Mais je suis qd même curieux de savoir ce qui peut créer cette eau trouble!!

75default Re: PROBLEME : besoin d'aide SVP!! le Mar 22 Nov 2011 - 18:13

toASMNy


Membre : Nouveau
Membre : Nouveau
Moi aussi je t'avoue, car si c'était l'eau verte ça ne disparaitrait pas dans la journée... ##10

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 4]

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum