Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default On efface tout et on recommence... le Dim 6 Nov 2011 - 20:20

AMAZONE89


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
Il y a maintenant quelques années que je suis inscrite sur ce forum et à l'époque je voulais créer un biotope amazonien avec notamment des ramirezi.

Ce fut un cuisant échec, et malgré un controle strict de l'aquarium et un investissement financier et humain important, j'ai eu de lourdes pertes, et pour couronner le tout une infestation d'algues vertes irrécupérables malgré plusieurs black out et divers autres méthodes.....

Bref du coup je n'avais plus de poisson et j'ai vider le bac.... qui est bien rester 2 ans a proner au milieu du séjour totalement vide.... lamentable !

Et aujourd'hui, je me suis prise a remettre ce bac en eau, le replanter et espérer....

Je souhaite donc repartir sur un tout nouveau bac, toujours donc de 200L (100 x 40x 50) mais j'ignore encore ce que je vais y mettre.... vous allez me dire j'ai le temps, j'ai déja planter aujourdhui et je vais attendre et controler le cycle azoté...

alors mes parametres actuels sont les suivant :
j'ai installer :
- 2 boites de Florapol JBL en sol nutritif rapide, puis
- 25l de sol monocouche Manado JBL)
- j'ai planter : divers cryptocoryne, de la nomaphila augustifolia et de la mousse de java.
- j'ai comme décor des racines de tourbière et une pierre (sur laquelle j'ai fixer la mousse)
- j'ai une filtration rena filstar XP sur 3 mousses et, perlon et billes céramiques
- pour l'éclairage j'ai changer les tubes ce jour avec :
- un arcadia original tropical lamp 25W et 1 arcadia fresh water lamp 25 w o : les deux tubes disposent de réflecteur.

voila je pense ne rien avoir oublié, je ferais les première mesures de l'eau demain.

j'éhésite entre un bac d'ensembe de base (guppys molly platys...) ou un type asiatique (gouramis, barbus, danio et crevettes)....

que me conseillez vous ?

2default Re: On efface tout et on recommence... le Dim 6 Nov 2011 - 21:41

steph25


Membre : Occasionnel
Membre : Occasionnel
au niveau éclairage c'est juste je pense 50W pour 200L soit 1W pour 4 litre c'est faible il faudrai 1W pou 3 ou 2L selon tes type de plante les algue que tu avat hu dans le passer venais peu être de la aussi.

3default Re: On efface tout et on recommence... le Lun 7 Nov 2011 - 5:01

AMAZONE89


Membre : Occasionnel
Membre : Occasionnel
Je suis consciente que cela fait un peux juste mais je n'ai pas trop le choix je n'ai la place que pour deux néons et j'en trouve pas de plus de 25 W... je ne me voit pas non plus "bricoler" une deuxieme rampe : l'aquarium est là pour décorer, je ne peux pas me permettre de le rendre inesthétique non plus !
auparavant il était placé face à la fenêtre.... je sais pas top et cela doit avoir contribué en grande part au développement des algues ! maintenant il n'est plus en contact direct avec la lumière du jour !

En tout cas merci pour ta réponse !

4default Re: On efface tout et on recommence... le Lun 7 Nov 2011 - 9:00

voile de chine


Membre : Accro
Membre : Accro
1w pour 4l c'est faible mais ce n'est pas non plus impossible,j'ai un bac très planté avec un watt pour 5l d'eau ##27 .

Mais le choix des plantes est vite limité,anubia,microsrun,mousse de java,cerato et cryptocorine ##07

ce n'est pas forcément compliqué de rajouté un néon,il suffit de prendre un ballaste extérieur et de rajouté un néon dans la galerie,les T5 prennent peu de place.

perso dans u n de mes bac j'ai rajouté deux néon,je n'ai pas eu a refaire toute la galerie

5default Re: On efface tout et on recommence... le Lun 7 Nov 2011 - 18:43

AMAZONE89


Membre : Occasionnel
Membre : Occasionnel
pour l'instant je n'ai que des plantes peu gourmandes donc on va voir ce que cela donne, je verrais par la suite si des algues se développent...

j'ai tester l'eau ce matin mais je crois que certain de mes réactifs doivent être changés : le GH j'ai arreter à plus de 60 gouttes sans modification.... je veux bien que mon eau soit dure mais quand meme PTDR !!
et le test du fer, qui doit donner une couleur dérivée du violet était jaune... donc raté la aussi !
sinon pour le reste :

KH 7
Ph 7,5
NO2 0.05
NO3 10


Je trouve que le nitrate est quand meme bien élevé pour une deuxième jour non ?
et sinon a quelle fréquence faire letest pour visualiser mon premier cycle ?? tous les jours ? toutes les semaines?

merci pour vos réponses

6default Re: On efface tout et on recommence... le Mer 9 Nov 2011 - 15:11

AMAZONE89


Membre : Occasionnel
Membre : Occasionnel
bon j'ai refait des test ce matin :

pH : 7.5
KH : 5
NO2:0.1
NO3: 20


Par contre il y a un hic.... j'ai appris que je devais etre hospitalisée (a partir de demain) pour une durée indéterminée) et de ce fait je ne vais donc pas pouvoir effectuer les test nécessaires pendant un certain temps...

comment faire ? reprendre les test a mon retour sous peine d'avoir rater le premier cycle ? ou attendre par "sécurité" 1,5 mois pour etre sure que le bac est bien mis en route ??

7default Re: On efface tout et on recommence... le Mer 9 Nov 2011 - 15:36

Symeria


Membre : Habitué
Membre : Habitué
Les tests en gouttes ont une date de "péremption". C'est certainement de là que viennent tes désagréments.

En deux jours tes paramètres ce sont quand même bien modifiés seuls, c'est bizarre je trouve. Tu as pas fait de changement d'eau?

Il faut tester tous les deux jours, c'est une bonne moyenne je pense. Et il faudrait que tu es aussi le test GH au moins.

A ton retour, tu test. Si tu es en plein pic, niquel. Si non, tu mets un peu de nourriture et tu testes régulièrement les quelques jours qui suivront, si rien ne survient, ton aqua est rodé.
C'est ce que l'on m’avait conseillé après 1mois et demi de cyclage sans pic.

Voila, soigne toi bien Wink

8default Re: On efface tout et on recommence... le Mer 9 Nov 2011 - 16:44

AMAZONE89


Membre : Occasionnel
Membre : Occasionnel
Merci Syméria !

donc le fait que je n'observe pas de pic quelques jours apres l'introduction de nourriture voudrais dire que mon cycle azoté est en place ?

je pense racheter en effet les test ceux que j'ai datent d'un peu plus de deux ans, mais je ne vois pas de date de péremption dessus.... ##18

je vais pouvoir me soigner sereinement .... ##27

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum