Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Buu
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 741
Age : 22
Localisation : Belgique
Emploi : Etudient
Date d'inscription : 06/11/2011

default Voici mes parametres,sont il correcte ?

le Mer 9 Nov 2011 - 18:32
Bonsoir
No3:25
No2:1
Gh:16
Kh:10
Ph:7.2
J'ai 2 poissons rouge dans 100 litres + 2 bébé ancistrus :##06:
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Voici mes parametres,sont il correcte ?

le Mer 9 Nov 2011 - 18:35
salut

tes NO2 sont alarmant. ( tu testes avec quoi ?)

http://www.forumaquario.org/t58957-comment-bien-poster-dans-cette-rubrique

il va falloir changer une grosse partie de l'eau , en plusieurs fois, pour redescendre cette valeur.

Regarde le lien que je te donne, et essaye de repondre au max.

:##27:

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
Buu
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 741
Age : 22
Localisation : Belgique
Emploi : Etudient
Date d'inscription : 06/11/2011

default Re: Voici mes parametres,sont il correcte ?

le Mer 9 Nov 2011 - 18:41


Dimension du bac: 80x45x36

Eclairage:18 wwat



Filtration :Mousse,céramique

Nature du Sol : Gravier naturelle+terreau

Plantation :5 plantes dons je ne connais pas la race.

Population : 2 poissons rouge,un comète et un rouge et blanc+2 ancistrus noire avec tache jaune.
Comment procéder pour le changement d'eau,pour que je puisse descende un peux le no2?

avatar
Buu
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 741
Age : 22
Localisation : Belgique
Emploi : Etudient
Date d'inscription : 06/11/2011

default Re: Voici mes parametres,sont il correcte ?

le Mer 9 Nov 2011 - 18:42
@AurélienWBB a écrit:salut
( tu testes avec quoi ?)


:##27:
Ont me la tester avec des bandelettes en Animalerie :##06:
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Voici mes parametres,sont il correcte ?

le Mer 9 Nov 2011 - 18:42
tu as le detail de ta filtration ? du moins la puissance de la pompe ? (marqué dessus) et une photo du bac ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
Buu
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 741
Age : 22
Localisation : Belgique
Emploi : Etudient
Date d'inscription : 06/11/2011

default Re: Voici mes parametres,sont il correcte ?

le Mer 9 Nov 2011 - 18:51
La pompe a une puissance de +/- 700l/h.
J'ai mis de la mousse puis du céramique dans le filtre qui est en marche 24h/24.
La marque du filtre ses aquarium set 80.
Désoler mon gsm a surchauffé et a grillé,je vais essayer de trouver un appareil photo. :##08:
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Voici mes parametres,sont il correcte ?

le Mer 9 Nov 2011 - 18:57
700L/hr, ca me parait fort pour un 120L... mais possible.

il est en eau depuis quand et surtout as tu attendu la fin du cycle avant de mettre tes pollueurs dedans ?

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
Buu
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 741
Age : 22
Localisation : Belgique
Emploi : Etudient
Date d'inscription : 06/11/2011

default Re: Voici mes parametres,sont il correcte ?

le Mer 9 Nov 2011 - 19:09
Sa fait 4 mois qu'il est en eau,j'ai attendue 1 mois avant de mettre les poissons rouge. :##08:
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Voici mes parametres,sont il correcte ?

le Mer 9 Nov 2011 - 19:18
tu as du passer un peu de temps sans tester ton eau :##08:

parce que passer de 0 a 1ppm de NO2... c'est pas en 2hr que ca se passe.

Fait un bon siphonage du sol, change de l'eau tout les 2 jours (20-25%) et (attention la température)

ne lave pas ton filtre, nourris moins...

:##27: :##27:


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
Buu
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 741
Age : 22
Localisation : Belgique
Emploi : Etudient
Date d'inscription : 06/11/2011

default Re: Voici mes parametres,sont il correcte ?

le Mer 9 Nov 2011 - 19:25
C'est fait,merci beaucoup :##06:
En faite j'ai fait tombé la moitié de la nourriture pour ancistrus dans l'aquarium et sa a beaucoup pollué l'eau,2 jours plus tard j'ai testé l'eau et voila le résulta. :##07:
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Voici mes parametres,sont il correcte ?

le Mer 9 Nov 2011 - 19:28
@Buu a écrit:C'est fait,merci beaucoup :##06:
En faite j'ai fait tombé la moitié de la nourriture pour ancistrus dans l'aquarium et sa a beaucoup pollué l'eau,2 jours plus tard j'ai testé l'eau et voila le résulta. :##07:

on allait pas te gronder ... fallait commencer par la :##06:

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
Buu
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 741
Age : 22
Localisation : Belgique
Emploi : Etudient
Date d'inscription : 06/11/2011

default Re: Voici mes parametres,sont il correcte ?

le Jeu 10 Nov 2011 - 16:34
J'ai acheter une racine et je l'es bouilli pendant 4 heure,es-ce que je peut déjà la mettre dans l'aqua?
Lol,je vois que Ousman(mon frère) a été banni du forum :##15: :##15: :##15: :##15:
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: Voici mes parametres,sont il correcte ?

le Jeu 10 Nov 2011 - 16:47
salut,bien sur tu peut la mettre

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
Buu
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 741
Age : 22
Localisation : Belgique
Emploi : Etudient
Date d'inscription : 06/11/2011

default Re: Voici mes parametres,sont il correcte ?

le Jeu 10 Nov 2011 - 19:09
J'ai encore bouilli la racine une heure dans un saladier,l'eau est encore un peux brune mais la racine est vraiment unique!!!!elle a exactement la même forme que la maison de shrek
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum