Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 15:13

ribozome


Membre : Occasionnel
Membre : Occasionnel
Salut,
j'ai acheté un kit CO2 d'occasion sur leboncoin JBL et une bouteille non rechargeable JBL u500 sur la boutique du forum
quand je branche mon manomète à ma bouteille neuve il ne se passe rien... pas de pression rien!
Pouvez vous m'aider svp?

Merci

2default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 15:15

AurélienWBB


Modérateur
Modérateur
Sais tu si le detendeur fonctionne ? qu'indique les manos ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

3default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 15:21

ribozome


Membre : Occasionnel
Membre : Occasionnel
le détenteur c'est le petit robinet?
les Mano indiquent 0

4default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 15:22

AurélienWBB


Modérateur
Modérateur
Re,

le detendeur c'est le truc que tu as visé sur la bouteille

mets nous une photo ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

5default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 15:25

ribozome


Membre : Occasionnel
Membre : Occasionnel
ok je met des photos 2 minutes d'attente ^^

6default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 15:29

ribozome


Membre : Occasionnel
Membre : Occasionnel
voilà Smile




7default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 15:42

AurélienWBB


Modérateur
Modérateur
As tu visé a fond le detendeur sur la bouteille ?

Cela peut paraitre des questions connes... mais bon... on ne sait jamais ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

8default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 15:50

ribozome


Membre : Occasionnel
Membre : Occasionnel
celui du haut quand je le vise à fond on dirait que je peut viser indéfiniment .... et celui en noir sur la photo qu'il soit à fond en + ou - ça change rien...

9default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 15:59

AurélienWBB


Modérateur
Modérateur
@ribozome a écrit:celui du haut quand je le vise à fond on dirait que je peut viser indéfiniment .... et celui en noir sur la photo qu'il soit à fond en + ou - ça change rien...

Je parle du detendeur (le truc couleur chromé) est il bien vissé sur la bouteille.

Normalement, tu doit entendre un "pschitttt" en cours de vissage.


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

10default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 16:01

ribozome


Membre : Occasionnel
Membre : Occasionnel
oui il est bien visé sur la bouteille... mais pas de pschittt alors qu'elle est neuve

11default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 16:03

AurélienWBB


Modérateur
Modérateur
Quelle est la marque de ton détendeur ? a t il déjà fonctionné ? (l'as tu vu en fonctionnement)

tit photo de la partie qui rentre en contact avec la bouteille ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

12default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 16:06

AurélienWBB


Modérateur
Modérateur
C'est un JBL (voir les manos) donc il doit etre compatible avec tes bouteilles

je pense que ton detendeur est defectueux.

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

13default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 16:07

ribozome


Membre : Occasionnel
Membre : Occasionnel
photo dans 2 minutes

14default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 16:10

ribozome


Membre : Occasionnel
Membre : Occasionnel
Dessous


Dessus


Derrière



15default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 16:54

ribozome


Membre : Occasionnel
Membre : Occasionnel
alors?d'après vous

16default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 17:35

AurélienWBB


Modérateur
Modérateur
@AurélienWBB a écrit:C'est un JBL (voir les manos) donc il doit etre compatible avec tes bouteilles

je pense que ton detendeur est defectueux.

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

17default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 17:36

ribozome


Membre : Occasionnel
Membre : Occasionnel
mais je me suis fait avoir alors?

18default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 17:36

AurélienWBB


Modérateur
Modérateur
@ribozome a écrit:mais je me suis fait avoir alors?

En achetant de l'occaz, sans pouvoir tester, il y 50% de chance oui en effet... ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

19default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 17:38

ribozome


Membre : Occasionnel
Membre : Occasionnel
bon bah je vais demander mon argent, renvoyer et si elle veut pas me le rendre bah je porterais plainte
vous quand vous visez la bouteille ça marche direct le mano?

20default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 17:43

AurélienWBB


Modérateur
Modérateur
@ribozome a écrit:bon bah je vais demander mon argent, renvoyer et si elle veut pas me le rendre bah je porterais plainte
vous quand vous visez la bouteille ça marche direct le mano?

tu as un mano qui indique la pression dans la bouteille, donc oui en branchant tu vois direct le mano indiquer une valeur.

porter plainte, dans le cadre de vente privée d'occaz spa simple... tu vas surement perdre plus de temps qu'en gagner

##27 ##27

(je crois je suis a mon 2eme mano d'occaz qui ne marche pas ##06 )


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

21default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 17:53

ribozome


Membre : Occasionnel
Membre : Occasionnel
Il faudrait lequel?

22default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 18:18

AurélienWBB


Modérateur
Modérateur
@ribozome a écrit:Il faudrait lequel?

lequel quoi ?

un detendeur ?

regarde la boutique du forum et prends les ref


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

23default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 18:27

olivier1


Membre : Régulier
Membre : Régulier
Bonsoir,

je dis peut etre des aneries, mais

il n'y a pas de pshiit, le mano indique zéro...

avant de penser au detendeur defectueux, serait il possible que ce soit la bombonne qui le soit?

c'est peut etre bete, mais bon faudrait peser ta bouteille (normalement le poid a vide devrait etre indiqué dessus)


24default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 18:29

ribozome


Membre : Occasionnel
Membre : Occasionnel
j'en ai 2 et ça le fait avec les 2

25default Re: Kit CO2 qui marche pas... le Jeu 10 Nov 2011 - 19:08

ribozome


Membre : Occasionnel
Membre : Occasionnel
ça marche !!!!!!!!!!!!!!!!! j'ai enfoncé un stylos dans ma bouteille et tadaaaaaaaaaaaa !!!!
et il me faut quoi comme pression dans les mano?

je mets combien de bulles par minutes?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum