Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Osmoseur 75 Purlo le Ven 11 Nov 2011 - 20:28

Traak


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

J'ai reçu cette semaine mon osmoseur et voilà quelques jours que je le "rode" en le faisant fonctionner quelques heures chaque soir, ce qui doit faire un peu plus de 100 litres d'eau osmosée et une dizaine d'heures d'utilisation.
L'osmoseur me sort du 9 l/h (216 l/jour) ce qui me parait correct vu que l'eau est relativement froide.

Mais j'ai un problème avec mes duretées, en testant l'eau de sortie je retrouve à chaque fois KH 1.5 et GH 2 (eau de conduite à KH/GH 18).

Je ne connais pas la pression d'arrivée mais je l'ai toujours trouvé relativement forte (j'habite au RDC).

J'ai déjà démonté et remonté la membrane, vérifié les joints mais toujours les mêmes résultats aux tests.

Une idée à mon soucis?

2default Re: Osmoseur 75 Purlo le Ven 11 Nov 2011 - 21:25

tilho


Modérateur
Modérateur
Ta question est purement technique et n'a rien à voir avec la boutique du forum. Je déplace donc ton topic !


_________________
A Vandre, Becherel tou neuffe.

3default Re: Osmoseur 75 Purlo le Sam 12 Nov 2011 - 18:06

Traak


Membre : Occasionnel
Membre : Occasionnel
Up,

J'en suis à plus de 200 litres de produit et le problème persiste.

Mon eau est-elle trop dure pour arriver à GH/KH 0? Dois-je ajouter une cartouche de résine déionisante après la membrane?

Possible que la membrane soit défectueuse?

4default Re: Osmoseur 75 Purlo le Sam 12 Nov 2011 - 19:49

tilho


Modérateur
Modérateur
Ton eau de conduite étant très très dure... il est possible que ton eau osmosée ne soit pas parfaite.

Une eau osmosée parfaite a un KH et un GH de 0, mais dans ton cas je ne trouve pas que tes taux de sortie soient un problème.

De plus, assures-toi que tu testes dans des flacons que tu as bien rincé longtemps avec l'eau à tester : si tu les laves avec ton eau de conduite, un dépot de calcaire va se former. Celui-ci est amplement suffisant pour fausser les résultats de tes tests !


_________________
A Vandre, Becherel tou neuffe.

5default Re: Osmoseur 75 Purlo le Sam 12 Nov 2011 - 21:35

Traak


Membre : Occasionnel
Membre : Occasionnel
Salut,

Donc selon toi mes taux ne sont pas anormaux, je vais donc voir pour rajouter une cartouche de résine.

Je trouve mes résultats gênants dans le sens où je vise KH 1 dans mon bac. Et oui je rince bien mes flacons avant chaque mesure. ##06

Merci de ta réponse.

6default Re: Osmoseur 75 Purlo le Dim 13 Nov 2011 - 12:22

Benji


Fondateur
Fondateur
Hello,

Il peut très bien te rester 1 ou 2° GH à la sortie de l'osmoseur si ton eau de robinet est de mauvaise qualité.

Comme l'a dit tilho, les résultats ne sont de toute façon jamais fiable à 100%. Il suffit d'avoir un peu de dépôt dans ton éprouvette et le résultat est faux ##27


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

7default Re: Osmoseur 75 Purlo le Dim 13 Nov 2011 - 13:15

Traak


Membre : Occasionnel
Membre : Occasionnel
Salut,

Mon eau de conduite est très dure donc le problème doit bien venir de là, même si j'aurai bien aimé essayé avec un autre osmoseur pour comparer.
Mes test ne sont pas faussés, je rince toujours mes flacons et l'eau osmosée d’animalerie réagissait à chaque fois à la première goutte. ##05

Merci de vous être penché sur mon problème.

8default Re: Osmoseur 75 Purlo le Mar 15 Nov 2011 - 21:53

Traak


Membre : Occasionnel
Membre : Occasionnel
Salut,

J'ai trouvé d'où venait mon problème! ##14

L'étanchéité au niveau des deux joints toriques n'était pas parfaite, ils laissaient passer un petit filet d'eau.
Surement un très léger défaut au niveau de la moulure de la membrane, les joints sont bons.

J'ai donc ajouté un peu de téflon et le tour est joué, KH 0! ##17

9default Re: Osmoseur 75 Purlo le Mar 15 Nov 2011 - 21:55

wilfried27


Membre : Accro
Membre : Accro
Pour les fioles de test, perso je les rince toujours a l'eau osmosée a la fin des test avant de les ranger !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum