Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 5 sur 6]

le-poussin


Membre : Habitué
Membre : Habitué
D'accord et bien à ce moment la tu la coupe encore un peu plus.

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour,

Pour vous donner une idée de mon eau trouble :



Cette photo a été prise le 23/12/2011.



Celle-ci le 04/01/2012.

Je ne sais que faire pour réussir à retrouver une eau si belle ?!

@le-poussin : j'ai bien pris note. Merci.

Mathieu

le-poussin


Membre : Habitué
Membre : Habitué
Peut-être est-ce due à la nature de tes pierres ?

As-tu essayé de filtrer avec du charbon actif quelques temps ?

mrousse83


Membre : Régulier
Membre : Régulier
Mais si c'était les pierres, je pense que j'aurai eu le problème dès le début ?

Là, c'est environ 5 semaines après la mise en eau.

Non, je n'ai pas essayé de filtrer avec du charbon actif.

Peux-tu me donner un peu plus d'information sur ce procédé et sa mise en place ?

Le nettoyage du pré-filtre d'hier soir ne semble pas avoir changé quelque chose...

Par contre, le reste du filtre est encore assez sale mais je ne peux nettoyer tout d'un coup...

Je viens de penser, il y a eu un seul changement depuis l'apparition de mon eau trouble, c'est la mise en fonctionnement de mon système de CO2.

Merci,
Mathieu



Dernière édition par mrousse83 le Jeu 12 Jan 2012 - 11:22, édité 1 fois (Raison : correction des fautes d'orthographes ;))

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour,

Ajout de ouate dans mon filtre, très légère amélioration du trouble de l'eau.

Demain je vais changer une partie de l'eau.

Mes paramètres sont actuellement tous corrects !

Cordialement,
Mathieu

le-poussin


Membre : Habitué
Membre : Habitué
Quel est exactement ton systeme de filtration : mousse, ceramique autre... ?

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour,

C'est le système de filtration de base du JBL 1501 GL avec un ajout de ouate sur l'entrée de chaque côté sous la mousse bleue et en sortie centrale le remplacement de la mousse du dessous par de la ouate.

Ce matin, il semble y avoir une très nette amélioration, mon eau semble limpide !

Je confirme tout ça à 11h à l'allumage des néons !

Cordialement,
Mathieu

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour,

Je confirme que mon eau est bien devenue limpide !

Par contre, je ne sais pas si c'est l'ajout de ouate dans mon filtre qui a été bénéfique ou si c'est explosion bactérienne qui s'est arrêté...

Voici la population finale de mon bac communautaire de 240L que je propose :
- carnegiella : 20 (à venir)
- cardinalis : 20 (à venir)
- corydoras panda : 6 (déjà présent)
- corydoras julii : 6 (déjà présent)
- pangio kuhlii : 8 (déjà présent)

Merci de bien vouloir me confirmer si celle-ci est correcte (espèce, nombre d'individus) pour mon bac communautaire 240L planté.

Cordialement,
Mathieu

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour,

Voici quelques photos de mon aquarium et de ses occupants :




Le bac de 240L


20 x carnegiella strigata


22 x cardinalis


6 x corydoras julii


6 x corydoras panda


8 x pangio kuhlii


Cordialement,
Mathieu

le-poussin


Membre : Habitué
Membre : Habitué
Joli tout ça. C'est cool. Pas d'algues en vues ?

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour le-poussin,

Une ou deux filamenteuses de temps en temps, retirée tout de suite et réajustement de l'équilibre NO3/PO4 et puis plus rien.

Des points verts sur les vitres de temps en temps qui sont supprimés par le nettoyage des vitres avec une brosse magnétique.

Avant d'avoir mes carnegiella strigata, j'ai percé le plafond du fond de mon bac afin de pouvoir le fermer tout en gardant les tuyaux de la pompe.

Cordialement,
Mathieu



Dernière édition par mrousse83 le Jeu 19 Jan 2012 - 11:58, édité 1 fois (Raison : précisions)

le-poussin


Membre : Habitué
Membre : Habitué
Moi aussi dans 150l j'ai mis des strigata ils sont trrop beau. Je compte en reprendre 5 de plus.

mrousse83


Membre : Régulier
Membre : Régulier
le-poussin, je pense que tu n'as pas que ça comme poisson, attention de ne pas être en surpopulation.

Cordialement,
Mathieu

le-poussin


Membre : Habitué
Membre : Habitué
Ben je sais pour le moment j'ai 10 innesis et 5 strigata. Je pense prendre 5 cory et après je sais pas. Si tu veux me donner des idées va sur mon lien du 150l

mrousse83


Membre : Régulier
Membre : Régulier
Bonsoir,

Ce soir, j'ai retrouvé un kuhlii mort... Sad

C'est surement celui que j'ai retrouvé dans le filtre il y a quelques jours et que j'avais remis dans le bac...

Sinon, j'ai retiré également deux larves de libellule qui sont arrivées je ne sais comment !

Les autres habitants se portent bien Smile

Cordialement,
Mathieu

mrousse83


Membre : Régulier
Membre : Régulier
Bonsoir,

Ce soir, j'ai retrouvé un cardinalis mort...

J'espère que les décès vont s'arrêter là !!!

Cordialement,
Mathieu

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour,

J'ai ajouté un pangio kuhlii pour remplacer celui qui est mort quelques jours plus tôt !

Voici le bac actuellement :


Cordialement,
Mathieu

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour,

Il y a quelques jours, début de l'arrivée d'une eau verte...

J'ai commandé un stérilisateur JBL AquaCristal UV-C 18W !

Je m'absente 2 jours et à mon retour, voici ce que j'ai trouvé :



J'ai donc installé mon stérilisateur ce matin et il est en route depuis 12h00 :



Par contre, je n'ai presque qu'aucune amélioration, est-ce normal ?

Quels conseils pouvez-vous me donner concernant l'utilisation d'un stérilisateur UV ?

Merci,
Mathieu



Dernière édition par mrousse83 le Sam 4 Fév 2012 - 15:46, édité 1 fois (Raison : précisions)

revaz57


Membre : Habitué
Membre : Habitué
salut

tout le monde ne va pas etre d'accord avec ce que je vais dire , mais c'est mon expérience personnelle.

ceci se passe dans mon bassin extérieur ,pas dans mon aquarium.
j'ai remarqué qu'en mettant la lampe UV sur l'entrée du filtre ca fonctionne très bien , alors qu'en la mettant sur la sortie du filtre , ca ne servais presque à rien.

comment je me l'explique ? je pense que l'ampoule UV "tue" les algues , et que ces algues mortes restent dans le filtre , alors qu'en mettant l'ampoule UV sur la sortie du filtre , ces algues mortes retournent dans le bassin et servent de "nouriture" aux algues encore en vie , qui continuent à se multiplier.

d'après ta photo j'ai l'impression que tu a mis ton ampoule UV sur la sortie du filtre.

mais de toute facon ce n'est pas en 3h que tu va voir une différence je pense.

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour revaz57,

J'ai placé mon stérilisateur UV à la sortie de mon filtre comme indiqué dans la documentation de celui-ci.

Le stérilisateur UV doit être placé sur le refoulement du filtre et non sur l'aspiration.

Il est également indiqué que dans un bassin celui-ci doit se trouver avant le filtre.

Je vais patienter en espérant voir une nette amélioration prochainement Wink

Cordialement,
Mathieu

tatanounou


Membre : Habitué
Membre : Habitué
ils sont vraiment jolis tes poissons

j'espère que pour ton eau ça va s'améliorer

c'est bizzard cette eau verte ça vient de quoi ?

mrousse83


Membre : Régulier
Membre : Régulier
Bonsoir tatanounou,

Merci pour tes compliments !

Je ne désespère pas, je vais sauver mon bac, c'est qu'une question de temps Smile

L'eau verte, à vrai dire, je ne sais pas trop pourquoi elle est apparue... je ne sais pas l'expliquer...

Cordialement,
Mathieu

mrousse83


Membre : Régulier
Membre : Régulier
Bonsoir,

J'ai une nette amélioration ce soir !

Je vous mets une photo demain!

Cordialement,
Mathieu

le-poussin


Membre : Habitué
Membre : Habitué
Cool

mrousse83


Membre : Régulier
Membre : Régulier
Bonsoir,

Comme promis voici les photos avant et après la stérilisation UV :



03/02/2012


06/02/2012

En 3 jours j'ai retrouvé une eau superbe !

Je vais laisser le stérilisateur encore jusqu'à demain soir puis je le retire.

Je vais également prochainement acheter une JBL 901e.

Cordialement,
Mathieu

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 5 sur 6]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum