Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 6]

26default Re: 200L planté [ photos pages 8] le Mar 22 Nov 2011 - 21:02

cricri93


Membre : Régulier
Membre : Régulier

bonsoir lulu,

des photos des photos ##17
oui c'est normal les bulles ,mais dit dont ton au est très dur
il va falloir que tu mette de l'eau osmose ##21

27default Re: 200L planté [ photos pages 8] le Mar 22 Nov 2011 - 21:12

Lucien16


Membre : Régulier
Membre : Régulier
En effet elle est assez dur, j'ai voulus en acheter directement mais le vendeur ma dis que a servait a rien tant que je ne savais pas a quel taux était mon eau.

J'ai acheter 3 plantes tout à l'heure et j'y retourne demain car le vendeur recois une commande demain matin ##08

Je cherche un beau bois pour mettre dans l'aquarium mais j'en trouve pas comme je veux ##07

28default Re: 200L planté [ photos pages 8] le Mar 22 Nov 2011 - 21:17

cricri93


Membre : Régulier
Membre : Régulier

ouai super, mais un conseil lave les bien les plantes avant de les mettre ##17

29default Re: 200L planté [ photos pages 8] le Mar 22 Nov 2011 - 21:21

Lucien16


Membre : Régulier
Membre : Régulier
C'est ce que j'ai fait déjà, comme le sable (près de 3h00 sa ma pris).

Pour le moment je suis assez satisfait ##05

Merci des conseils en tout cas.

30default Re: 200L planté [ photos pages 8] le Mer 23 Nov 2011 - 19:00

Lucien16


Membre : Régulier
Membre : Régulier
Dîtes moi ce que vous en pensez ##05

Voici quelques photos:











Qualité de l'image: Smartphone




31default Re: 200L planté [ photos pages 8] le Jeu 24 Nov 2011 - 18:08

Lucien16


Membre : Régulier
Membre : Régulier
Pas d'avis?

32default Re: 200L planté [ photos pages 8] le Jeu 24 Nov 2011 - 18:14

samy


Membre : Régulier
Membre : Régulier
salut

il est jolie ##06

33default Re: 200L planté [ photos pages 8] le Sam 26 Nov 2011 - 16:37

Lucien16


Membre : Régulier
Membre : Régulier
Bonjour tout le monde, aujourd'hui j'ai fais de nouveau test de mon eau voilà ce que ça donne:


Premier test:

Ph: 7.6
Kh: 20
Gh: 16Dkh
No²: 0.1
No³: 25

Test d'aujourd'hui:

Premier test:

Ph: 7.4
Kh: 10 (gros changement)
Gh: 16Dkh
No²: 0.1
No³: 25

Ensuite j'ai mes plantes qui deviennent pâle est ce normal? Il y en a même une qui on dirait est entrain de mourir... Est ce dus a trop d'oxygéne? Mon éclairage est 2 T5 de 21W pour un 200L

J'ai actuellement juste mis de l'aquatan et un peu de nourriture de poisson pour les microbes comme je l'ai lus ici sur un autre sujet.

Merci de votre aide.

34default Re: 200L planté [ photos pages 8] le Sam 26 Nov 2011 - 18:15

cricri93


Membre : Régulier
Membre : Régulier

bonsoir lulu ,

déjà ta pas assez d'éclairage il te faudrait pas loin de 100 watts pour 200 l
et ton gh et kh est trop haut , il faut que tu mettes de l'eau osmosée au moins 40l
pour commencer ,et refaire les test
en fin c'est ce que je ferais lol
bon courage sa va s'arranger cricri ##20

35default Re: 200L planté [ photos pages 8] le Sam 26 Nov 2011 - 18:42

Lucien16


Membre : Régulier
Membre : Régulier
Coucou Cricri ##05

Merci encore de ta réponse et de suivre l'avancement et me conseillé.

J'irais donc voir pour des tubes plus fort la semaine prochaine en T5, je pensais mettre un t5 de 80 derriére et de 21 devant mais ca va peut être pas..

Tu penses que ca vient de là la couleur de mes plantes?

Je vais mettre de l'eau osmosée en effet comme tu le dis, mais après le cycle non? Ou je peux le faire pendant?

Merci

36default Re: 200L planté [ photos pages 8] le Sam 26 Nov 2011 - 18:59

cricri93


Membre : Régulier
Membre : Régulier


re, oui tu peus dèja mettre de l'eau osmosé ,et pour l'éclairage

il faut que tu rajoutes 2 tubes si ta la place ,ou mieux

tu remplaces les 2 dèja en changeant de balast et tu mets

2 tubes de 54 w ,voilou bon bricolage ##20

37default Re: 200L planté [ photos pages 8] le Dim 27 Nov 2011 - 11:04

Lucien16


Membre : Régulier
Membre : Régulier
Bonjour Cricri et les autres,

Ce que nous allons faire c'et remplacer les 2 tubes T5 de 21W et mettre 2 tube T5 de 54W a la place et racheter un tube t5 de 21 watt pour un 2éme aquarium que l'on fera dans quelques mois...

Pour l'eau osmosée, j'irais en acheter de la semaine alors pour changer ca Bad)

Pour les poissons

Nous pensons mettre 1 Male et 3 femelles guppys (je sais les avoir gratuitement)
2 Platys un male et une femelle...

Pour le reste c'est assez floue, on voudrait mettre des crevette ou écrevise mais on sait pas si on peut en mettre (compatibilité avec les poissons.

On mettra aussi probablement des poissons de fond (Corydoras?? 6 ou Cool
et puis on sait pas e trop...

Vous avez des idées?

38default Re: 200L planté [ photos pages 8] le Sam 3 Déc 2011 - 10:50

Lucien16


Membre : Régulier
Membre : Régulier
Bonjour tout le monde.

J'en suis maintenant a 3 semaine de cycle.

Toujours pas eu le pic de nitrite et je l'attend donc avec impatience ^^

Hier j'ai été acheter 2 néons T5 de 39Watt spécial pour plantes (j'espère que ca réglera mon probléme de plantes brune (algues??)

Je vais refaire un test tout à l'heure pour savoir si mes taux on bougé un peu.

J'ai aussi acheter 100 L d'eau osmosée pour rendre mon eau douce car elle est a plus de 16 GH.

39default Re: 200L planté [ photos pages 8] le Sam 3 Déc 2011 - 10:57

ben-j


Membre : Accro
Membre : Accro
@Lucien16 a écrit:Bonjour tout le monde.

J'en suis maintenant a 3 semaine de cycle.

Toujours pas eu le pic de nitrite et je l'attend donc avec impatience ^^

Hier j'ai été acheter 2 néons T5 de 39Watt spécial pour plantes (j'espère que ca réglera mon probléme de plantes brune (algues??)

Je vais refaire un test tout à l'heure pour savoir si mes taux on bougé un peu.

J'ai aussi acheter 100 L d'eau osmosée pour rendre mon eau douce car elle est a plus de 16 GH.



salut c'est bien que tu est acheté les t5 en 39w mais est ce que ton ballast va les supporté ? parce que si tu met des tubes plus fort que le ballast peu supporté sa risque de le grillé ( fahhh il me semble )

40default Re: 200L planté [ photos pages 8] le Sam 3 Déc 2011 - 10:58

choup'


Modérateur
Modérateur
Salut !

C'est pas mal mais tu t'es fais avoir par le vendeur de tes plantes.

La plante verte et blanche est une fittonia donc une plante non aquatique. Retire la, elle va finir par pourrir et polluer ton bac.
De plus espaces les brins de tes plantes rouges de quelques centimètres pour que la lumière traverse jusqu'à la base.

En effet il faut modifier ton éclairage, avec ce que tu as ton echinodorus et tes plantes rouges risquent de ne pas tenir.

41default Re: 200L planté [ photos pages 8] le Sam 3 Déc 2011 - 11:02

Liliane


Membre : Accro
Membre : Accro
choupinou a écrit:Salut !

C'est pas mal mais tu t'es fais avoir par le vendeur de tes plantes.

La plante verte et blanche est une fittonia donc une plante non aquatique. Retire la, elle va finir par pourrir et polluer ton bac.

J'allais le dire! mais Choupinou a toujours une longueur d'avance!

42default Re: 200L planté [ photos pages 8] le Sam 3 Déc 2011 - 11:07

cricri93


Membre : Régulier
Membre : Régulier


bonjour lulu,


dit donc avec 100l d'eau osmosé ton gh et kh va chuter ,sa devrais étre bon aprés ,il te reste plus qu'a régler ton probléme d'éclairage ,bon courage ##27

43default Re: 200L planté [ photos pages 8] le Sam 3 Déc 2011 - 12:37

Lucien16


Membre : Régulier
Membre : Régulier
ebonjour et merci à vous tous pour vos réponse.

Donc les 2 plantes blanches et verte je les enléve.

Je vais espacé ls plantes rouges alors et lundi j'irais cherche 3 ou 4 nouvelles plantes.

Pour l'eclairage j'ai acheter systéme d'éctairage de la marque GLO T5 HO de 2 X39 Watt.

Il faut juste que je bricole un truc pour changer les cables.

Mon GH est de 19 actuellement.

J'ai pas encore fait tout les tests, une fois fait, je vous les donnerais.

44default Re: 200L planté [ photos pages 8] le Dim 4 Déc 2011 - 12:44

Lucien16


Membre : Régulier
Membre : Régulier
Bonjour tout le monde.

Comme promis voici mes stats:

Ph: 7.5
Kh: 13
Gh: 19Dkh (rajout d'eau osmosée)
No²: 0.15
No³: 5
Po4 : 0.02 à 0.05

Est ce normal que l'eau de mon aquarium est un peu jaune depuis 2 - 3 jours?

Puis je déjà rajouter de l'eau osmosée?

Merci

45default Re: 200L planté [ photos pages 8] le Dim 4 Déc 2011 - 12:48

choup'


Modérateur
Modérateur
Salut !

Si tu as des racines de mangrove notamment c'est normal, c'est du tanin, rien de grave.
Pour l'ajout d'eau osmosée, modifie tous tes paramètres avant l'introduction des poissons ( selon leurs besoins bien entendu ).

46default Re: 200L planté [ photos pages 8] le Dim 4 Déc 2011 - 12:56

Lucien16


Membre : Régulier
Membre : Régulier
choupinou a écrit:Salut !

Si tu as des racines de mangrove notamment c'est normal, c'est du tanin, rien de grave.
Pour l'ajout d'eau osmosée, modifie tous tes paramètres avant l'introduction des poissons ( selon leurs besoins bien entendu ).

Bonjour Choupinou, merci

Oui, j'ai actuellement une belle racines, la couleur jaune va partir ou resté?

Donc je peux modifié l'eau pendant le cycle? Il est de 3 semaines actuellement.

47default Re: 200L planté [ photos pages 8] le Dim 4 Déc 2011 - 13:00

choup'


Modérateur
Modérateur
Dans ton cas je te conseille d'attendre que le cycle soit fini pour ne pas le contrecarrer. La couleur jaune risque de rester. J'ai une mini racine dans mon nano en eau depuis 1 an et l'eau reste toujours plus jaune que dans mon 120 litres où il n'y a pas de racines. Je ne trouve pas cela désagréable ce petit côté naturel.

48default Re: 200L planté [ photos pages 8] le Dim 4 Déc 2011 - 13:04

Lucien16


Membre : Régulier
Membre : Régulier
Ha ok, je verrais aussi une fois l'aquarium plus peuplé avec plus de plantes car là j'en ai plus que 6 :-s

Demain j'irais acheter des nouvelles.

Par contre toujours pas de petit escargot c'est normal? J'ai remarquer qu'il y a une petite pélicule d'algue verte sur la parois arriére de l'aquarium, je la laisse je suppose?

Merci Choupinou

49default Re: 200L planté [ photos pages 8] le Dim 4 Déc 2011 - 13:06

choup'


Modérateur
Modérateur
Si tu peux frotter l'algue verte frotte.
Pas d'escargots encore ? Ils sont peut être encore tout petit ou alors les plantes que tu achètes sont exemptes d'oeufs, ce que je doute.

50default Re: 200L planté [ photos pages 8] le Dim 4 Déc 2011 - 13:11

Lucien16


Membre : Régulier
Membre : Régulier
Encore aucun escargot pourtant je ne fais que regarder.

Je vais donc frotter la parois d'algue alors merci.

Concernant mes stats de mon eau tu en penses quoi?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 6]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum