Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Probleme algues Aquarium le Lun 21 Nov 2011 - 20:30

manico-soetof


Membre : Nouveau
Membre : Nouveau

Bonsoir,
Débutant de chez débutant en aquariophilie
j'ai nettoyé mon aquarium et changé 1/3 de l'eau
le fond était plein d'algues vertes et les plantes aussi Après nettoyage tout était propre
et le lendemain le fond (gravier )redevient déjà tout vert Les analyses de l'eau sont pourtant correctes et verifiées par BOTANIC
quelqu'un peut'il me renseigner sur le phénoméne et me conseiller

Merci

2default Re: Probleme algues Aquarium le Lun 21 Nov 2011 - 20:33

choup'


Modérateur
Modérateur
Salut !

Il nous faut un peu plus d'infos et notamment des paramètres chiffrés et de préférence testés avec des gouttes;
Tu aurais du poster dans la rubrique algue ##06

http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

3default Re: Probleme algues Aquarium le Lun 21 Nov 2011 - 20:47

manico-soetof


Membre : Nouveau
Membre : Nouveau
choupinou a écrit:Salut !

Il nous faut un peu plus d'infos et notamment des paramètres chiffrés et de préférence testés avec des gouttes;
Tu aurais du poster dans la rubrique algue ##06

http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

Merci beaucoup, je referais un topic comme expliquer dans les conseils de poste.
Merci

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum