Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
madyskys
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 128
Localisation : marseille
Emploi : conseiller clientele
Date d'inscription : 27/10/2010

default fuite ou non ?aidez moi svppp

le Ven 25 Nov 2011 - 10:00
bonjour à tous,

sa fait 15 jours que j'ai remis mon bac 400L en marche, ca faisait bien 5 mois qu'il été vide suite a un déménagement, il y a quinze jours je l'ai remis en service, il attendait plus que les poissons qui allait arriver d'ici quinze jours.

Mais voila hier en rentrant du travail j'ai remarqué de l'eau au sol et sur le meuble, l'encadrant noir qui entoure le dessous de l'aquarium est pleins d'eau a l'intérieur. J'ai fais un changement d'eau la veille pour y mettre 100L d'eau osmose et a un moment j'en ai mis un peu a coté. Ma pompe externe est au rebord en haut ou elle rejette pas mal d'eau.

Mais bon pour moi c'est une fuite car je sèche et sèche et il y a toujours de l'eau qui apparait et que vers le bas de l'aquarium. Le haut est sec. J'ai arrête ma pompe au cas ou mais rien y fait il y a toujours de l'eau. Mon eau est a 28°. Condensation? je pense pas non plus sa ferai de la buée pas autant d'eau?

Si c'est bien une fuite faut il que je le vide complétement? Que faut il que je fasse j'avoue j'ai aucune idée de se que je dois faire ...


Merci d'avance pour votre aide!! ( je suis dégouté lol)
avatar
melissande42
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 406
Age : 33
Localisation : Loire
Emploi : ****
Date d'inscription : 12/09/2010

default Re: fuite ou non ?aidez moi svppp

le Ven 25 Nov 2011 - 11:02
Bonjour,

Meme si tu avais versé de l'eau lors du changement d'eau elle aurait seché, si l'eau persiste je me dépecherais a vidé l'aquarium...
Après acheté du silicone pour combler la fuite.

_________________
Mon 100 L
Mon 450L
madyskys
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 128
Localisation : marseille
Emploi : conseiller clientele
Date d'inscription : 27/10/2010

default Re: fuite ou non ?aidez moi svppp

le Ven 25 Nov 2011 - 11:21
merci pour le conseil le bac est presque vide la, sa me fais mal au coeur lol, sa fait quinze jour que j'y suius dessus mais bon quand il sera enfin bien prêt je ne serai que plus fier!!

par contre sa me fait peur topus ses travaux je ne suis pas du tout bricoleur j'espère pouvoir me débrouiller !!!

j'ai mis des roches dans mon bac je me demande si c'est pas ca qui a cree la fuite bien qu'il y est le sable mais bon
avatar
melissande42
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 406
Age : 33
Localisation : Loire
Emploi : ****
Date d'inscription : 12/09/2010

default Re: fuite ou non ?aidez moi svppp

le Ven 25 Nov 2011 - 11:34
Il faut que tu situe la fuite apres il doit y avoir des tuto sur le forum pour siliconé une fuite. Je pense pas que ça soit très compliqué.
Bon courage...

_________________
Mon 100 L
Mon 450L
madyskys
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 128
Localisation : marseille
Emploi : conseiller clientele
Date d'inscription : 27/10/2010

default Re: fuite ou non ?aidez moi svppp

le Ven 25 Nov 2011 - 11:45
merci beaucoup !!

bonne journée a toi
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum