Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default pourquoi j'ai des algues le Dim 27 Nov 2011 - 9:19

kiloalove


Membre : Occasionnel
Membre : Occasionnel
bonjour, j'ai des caillous lisses sur lesquels il n'ya pas d'algues et une pierre assez poreuse sur laquelle il ya des algues (brunes je crois). je pense qu'elle s'attachent mieux sur la poreuse que sur l'autre. mais la durée d'éclairage est de 11h30 et le filtre tourne en permanence.
aidez-moi s'il vous plait, jaimerai savoir si certains escargots les mangent (j'ai deux ampullaria africana),comment faire pour les enlever et surtout comment faire pour ne pas qu'elles reviennent ? a quoi sont-elles dues en général ?

2default Re: pourquoi j'ai des algues le Dim 27 Nov 2011 - 9:51

willshah


Modératrice
Modératrice
Bonjour !

Tu trouveras une partie des réponses à tes questions dans le Post it d'Uraz qui se trouve en tête de rubrique , je te mets le lien Smile
http://www.forumaquario.org/t30193-la-lutte-contre-les-algues-en-bac-plante-d-eau-douce

Ensuite , pour pouvoir mieux te répondre, il nous faudrait d'avantage d'informations sur ton bac...

Pour ça, une solution : renseigner de façon précise le questionnaire ci dessous...(qui se trouve lui aussi en tête de la rubrique "algues" ##06 )
http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

3default Re: pourquoi j'ai des algues le Dim 27 Nov 2011 - 13:07

kiloalove


Membre : Occasionnel
Membre : Occasionnel
alors,
bac de 55 litres mis en eau il y a 6 mois environ (quel est sa vraie contenance avec sable et décor environ ?). éclairage 11watt pendant 11h.
gh:14
ph:8
kh:8
0 nitrites
0 nitrates
(les paramètres sont'ils bons pour des poissons rouges?)
filtre mini biobox 2, avec des billes marrons, de la mousse bleue, de la mousse charbon (faut-il l'enlever? à quoi sert-elle ?)
le sol est peut-être de la quartz (marron clair diamètre 2/3 mm)
j'ai 2 élodées, 2 cryptocoryne, 2 echinodorus, une anubia et une petite boule verte. (est-ce assez? est-dangereux de leur laisser l'élodée en pemanence?).
2 poissons rouge (un jaune et un noir) de 5 cm introduits il ya 3 mois environ. (quel âge ont-ils à peu près ?)
mes plantes ne poussent pas très bien (sauf les élodées), alors je mets 2 gouttes (pour l'instant, après ce sera une)de ferropol 24, de JBL.j'ai du substrat nutritif (faut-il le changer de tps en tps ? Ya-t-il un risque qu'il remonte à la surface ?).
merci de me réopndre vite car je m'inquiète!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum