Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
BEC
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 77
Age : 41
Localisation : Strasbourg
Emploi : Formateur
Date d'inscription : 07/11/2011

default Eau trouble...

le Dim 27 Nov 2011 - 20:49
J'ai installé un bac de 60L en lavant soigneusement le sable à l'eau du robinet plusieurs fois ainsi que ma déco (quelques pierres achetées en animalerie et roche de lave). Lorsque je travaille dans l'aquarium pour joliment placer la déco, les plantes, je m'aperçois que mon eau devient vite trouble et il y a des particules en suspension qui se redéposent au cours du temps.
Ai-je fais une bêtise quelque part lors de l'installation et cela peut-il nuire aux futurs habitants du bac ?
MERCI !
avatar
otocinclus52
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 234
Age : 33
Localisation : 52
Emploi : Assistant vétérinaire
Date d'inscription : 20/11/2011

default Re: Eau trouble...

le Dim 27 Nov 2011 - 23:03
Bonsoir,
as-tu fais bouillir tes décorations pour les stérilisations?
Quel filtre as-tu? Wink
BEC
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 77
Age : 41
Localisation : Strasbourg
Emploi : Formateur
Date d'inscription : 07/11/2011

default Re: Eau trouble...

le Lun 28 Nov 2011 - 8:22
Non j'ai tout lavé abondamment à l'eau claire sans faire bouillir les cailloux et les roches de lave... J'ai un fin dépôt de particules (sable ?) sur mon gravier de décoration.
Mon filtre c'est un RENA (modèle 60L envente actuellement).
Merci !
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Eau trouble...

le Lun 28 Nov 2011 - 8:27
Bonjour

Si ton bac est en eau depuis hier ou avant hier... il faut attendre un peu, tout va se déposer.

Rena en filtre .... c'est une indication commerciale... mais pas très utile, donne nous sa puissance. ##06

Si c'est un kit "plug and play", il y a fort a parier que ce dernier soit trop faible ##27 ##27

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
BEC
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 77
Age : 41
Localisation : Strasbourg
Emploi : Formateur
Date d'inscription : 07/11/2011

default Re: Eau trouble...

le Lun 28 Nov 2011 - 10:35
Alors mon filtre c'est un RENA Superclean 60L dont le débit est de 150L/h. Attention, il y a des particules qui flottent dans l'eau (sable ?) et elle devient trouble uniquement lorsque j'interviens dans l'aquarium et que je touche le gravier (lorsque je place ma déco, etc...). Après quelques heures tout devient normal. Sur le gravier de l'aquarium je vois un dépôt de "sable" brunâtre et je ne sais pas si c'est néfaste ou normal (sachant que j'ai tout lavé à l'eau du robinet abondamment lorsque j'ai mis le bac en eau).

Autre question, suite à des soucis de KH/pH j'ai dû filtrer sur tourbe et mes soucis se sont arrangés. J'aimerais savoir si la légère coloration jaune de l'eau (qui est apparemment normale) peut être estompée par filtration sur charbon actif ?

Merci !!
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Eau trouble...

le Lun 28 Nov 2011 - 10:40
ta filtration est bonne pour un bac de 30-40L non planté...

Le volume de masse filtrante qu'il contient est trop faible pour pouvoir agir sur la qualité de l'eau. Pour la coloration de l'eau, le charbon peut aider, mais la taille de ton filtre est trop faible pour mettre la quantité nécessaire de charbon.

Il faudra trouver plus efficace pour assurer un bac sain et stable.

##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
shoshenq
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 220
Age : 46
Localisation : AMIENS
Emploi : Informatique hospitalière
Date d'inscription : 08/09/2008
http://www.mobil-location.com

default Re: Eau trouble...

le Lun 28 Nov 2011 - 10:58
Le dépôt brunatre est donc la tourbe ... tu peux l'aspirer au prochain changement d'eau

Si tu filtre sur charbon, la tourbe (enfin, ses tanins qui acidifient l'eau) vont être neutralisés) ... tu élimine la couleur mais ton PH remonte

_________________
Le bac de Marion
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum