Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Invasion d'algues filamenteuses vertes !?!? le Mar 29 Nov 2011 - 19:12

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour,

J'ai une invasion d'algues vertes depuis quelques semaines, au début, je les retiraient mais là, ça commence à être beaucoup trop important !

J'en ai sur les plantes, sur les vitres, sur le sol, etc.

Voici quelques photos :







L'eau a été changée (10%) ce week-end comme tous les week-end (1/3 d'eau du robinet et 2/3 d'eau osmosée).

Voici les paramètres de mon eau, relevé fait ce jour à 18h15 :
- KH : 5 °dKH
- pH : 7,5
- GH : 5 °dGH
- NO2 : < 0,01 mg/l
- NO3 : 10 mg/l
- PO4 : < 0,02 mg/l
- Fe : < 0,02 mg/l

Pouvez-vous m'indiquer ce que je peux faire pour arrêter cette invasion d'algues ?

Merci,
Mathieu

choup'


Modérateur
Modérateur
Salut !

Il manque des infos. Puissance d'éclairage ? Fertilisation ?

Bref : http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

##27

mrousse83


Membre : Régulier
Membre : Régulier
Effectivement, toutes mes excuses, voici les informations complémentaires :

- Date de mise en eau : 30/09/2011 (changement des 3/4 de mon eau par de l'eau osmosée suite à paramètres trop élevés, le 14/10/2011)
- Dimensions du bac : L60 x P30 x H41 cm
- Éclairage : 14W d'origine, 12 heures par jour (de 11h à 23h)
- Paramètres chimiques de l'eau :
  • KH : 5 °dKH
  • pH : 7,5
  • GH : 5 °dGH
  • NO2 : < 0,01 mg/l
  • NO3 : 10 mg/l
  • PO4 : < 0,02 mg/l
  • Fe : < 0,02 mg/l

- Filtration : 260 l/h, APi Rena Taille 2 et Api Rena Aqualife 100
- Nature du sol : terreau (jbl aquabasis 5l) et quartz (hawai 9l)
- Plantation : 2 plantes de fond dont je ne connais le nom, 2 plantes de milieu dont une hygrophila pinnatifida et 2 plantes de devant regroupées en une seule dont je ne connais le nom
- Population : 14 faux néons (16/10/2011)
- Fertilisation : injection de CO produit de panière biologique avec une gélule, mis en service le jour de la mise en eau du bac, le 30/09/2011. Mais que je n'ai pas renouvelé suite à vos conseils (éclairage pas assez puissant).

J'ai l'impression que les algues ont commencées à apparaitre quand la production de CO a commencé à diminuer, mais c'est peut-être une coïncidence...

Voilà, je pense avoir donné toutes les informations maintenant Wink

Merci,
Mathieu



Dernière édition par mrousse83 le Mar 29 Nov 2011 - 19:44, édité 3 fois (Raison : précisions)

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour,

Je me permets de remonter ce sujet car l'invasion d'algues continue !

On peut noter aussi que j'ai déplacé l'aquarium et que maintenant, il est à proximité d'une fenêtre avec parfois quand il y a du soleil (c'est pas souvent dans le nord, lol), le soleil qui frappe la vitre de l'aquarium.
C'est un emplacement temporaire en attendant la mise en service de mon 240L. J'avais déjà un petit peu d'algues avant mais beaucoup moins.

Que puis-je faire ?

Merci pour vos conseils,
Mathieu



Dernière édition par mrousse83 le Jeu 1 Déc 2011 - 11:28, édité 1 fois (Raison : précisions)

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour,

J'ai retiré le plus gros de mes algues avec une baguette puis j'ai ajouté 7,5 ml de Easy Life Fosfo car j'ai moins de 0,02 mg/l pour 10 mg/l de NO3.

Je vais, normalement, de cette manière réguler mon équilibre pour me rapprocher de 10 NO3 pour 1 PO4.

Mathieu

AurélienWBB


Modérateur
Modérateur
Salut

hormis Fosfo tu mets quoi d'autre ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour AurélienWBB,

Je ne mets rien d'autre.

C'est même la première fois que je mets des produits comme ça dans l'eau de mon aquarium.

Pour le moment, j'ai mis du Fosfo pour faire remonter mon PO4 vers 0,5 dans un premier temps.

Par contre, je ne sais pas à qu'elle fréquence je dois en ajouter ? Tant que mon PO4 n'est pas de 1 (car j'ai 10 mg/l de NO3) ?

Mathieu

AurélienWBB


Modérateur
Modérateur
Il faudrait aussi faire un apport de micro-éléments grâce a du Profito ou du Flourish. Ensuite ajouter du potassium et la tu auras plus de chance de vaincre.

Ton eclairage est tres tres faible, il faudra aussi surement reflechir a un ajout ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour AurélienWBB,

Je viens donc de faire un apport de Profito (7ml pour une semaine), j'avais tout en stock mais je ne m'en étais jamais servi Smile

Concernant le potassium, à quoi ça sert que me conseillez-vous d'acheter pour en ajouter ?

Pour l'éclairage, je confirme qu'il est très très faible mais comme je vais lancer mon 240 litres dans une dizaine de jour, je n'effectue pour le moment pas de modifications.

Par contre, je veux essayer de régler mon problème d'algues, c'est un bon entrainement avant de passer à un volume plus gros, surtout pour un débutant de quelques mois comme moi Smile

Merci,
Mathieu

choup'


Modérateur
Modérateur
Salut !

Pour l'ajout de potassium tu as easy Kalium de la marque easylife. Cependant, vu que tu vas avoir un autre bac de plus grand volume je te conseille le sulfate de potassium (K2SO4) qui est bien plus économique. Tu en trouves sur aquascape ou dans certaines pharmacies.

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour choupinou,

Je pense pouvoir trouver le potassium car mon amie est pharmacienne Smile

Par contre, quelle quantité dois-je mettre ?

Il existe des tests de potassium comme ceux de JBL ?

Merci,
Mathieu

choup'


Modérateur
Modérateur
Il est difficile de trouver des tests du K et tu vas payer cher ! Donc on ne s'en sert pas en général. Tu dois mettre 4,5 gramme pour 100 litres d'eau par semaine.

fredo12


Membre : Accro
Membre : Accro
salut, ça équivaut bien a une cuillerée a café choupinou? ##21

choup'


Modérateur
Modérateur
Une cuillère à café rase fait environ 5 grammes mais bon il faut y aller pour avoir une surdose grave avec le K ##27

fredo12


Membre : Accro
Membre : Accro
ok merci

mrousse83


Membre : Régulier
Membre : Régulier
Bonsoir,

Merci pour vos conseils !

J'ai trouvé ça pour tester le K : http://www.zone-aquatique.com/K_Kalium_Potassium_Test_-_set_JBL-p12572.html

Qu'en pensez-vous ?

Merci,
Mathieu

choup'


Modérateur
Modérateur
Crois moi ce n'est pas forcément utile de tester. Tu dois viser entre 15 et 20 ppm par semaine.

mrousse83


Membre : Régulier
Membre : Régulier
Je prends bien note !

Merci pour vos conseils, j'espère pouvoir me débarrasser des mes algues vertes filamenteuses rapidement Wink

Mathieu

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour,

Aujourd'hui, nettoyage complet de mon bac (vitres, plantes coupées, etc.).

Je vais refaire une mesure de mes paramètres NO3 et PO4 pour voir si l'équilibre a été atteint !

Mathieu

mrousse83


Membre : Régulier
Membre : Régulier
Bonsoir,

Voici le résultat après nettoyage complet (vitres, plantes coupées, racine brossée, changement de la dose filtrante, nettoyage de la mousse du filtre) :



Le relevé des paramètres de mon eau actuellement :
- KH : 5 °dKH
- pH : 7,5
- GH : 5 °dGH
- NO2 : < 0,01 mg/l
- NO3 : 0,5 mg/l
- PO4 : 0,05 mg/l
- Fe : 0,05 mg/l

J'espère que cela va être suffisant pour éradiquer mes algues vertes filamenteuses !

Cordialement,
Mathieu

Gwenodenn


Membre : Accro
Membre : Accro
Des news de ces $%*£¤@#& d'algues ?

mrousse83


Membre : Régulier
Membre : Régulier
Bonsoir,

Non, je ne m'en suis pas sorti...

J'ai tout recommencé !

Et maintenant, je mesure bien tout, je fertilise et tout va pour le moment mieux !

Cordialement,
Mathieu

Gwenodenn


Membre : Accro
Membre : Accro
Hum... ##22 , c'est pas la solution que j'espérais lire pour résoudre mon problème.

Content pour toi, merci de ta réponse.

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour Gwenodenn,

En fait, c'était mon premier bac commencé tout seul sans aucun conseil, en respectant pas les règles de base de l'aquariophilie...

Quand je suis arrivé ici, il était déjà presque trop tard...

Maintenant, je suis avec rigueur les conseils donnés et j'ai beaucoup moins de problème.

Dans mon 240L tout juste cyclé, j'ai eu un début d'algues, j'ai nettoyé tout les jours en vérifiant mes paramètres.
La cause probable, un déséquilibre entre NO3 et PO4, celui-ci rétabli grâce à du Fosfo, les algues ont disparu d'elles même !

Cordialement,
Mathieu

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum