Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default eau trouble es normal ? le Mer 27 Juin 2007 - 17:22

LABIDO


Membre : Nouveau
Membre : Nouveau
j ai maintenant mit en eau mon aquarium depuis près de 2 semaines et l eau reste un peu trouble,j ai une pompe qui étais fournis avec mon aquarium (jawel rio 400)je l ais acheté neuf en magasin,es que quelqu un pourrais me dire se qui se passe?ou que dois je faire.

2default Re: eau trouble es normal ? le Mer 27 Juin 2007 - 17:27

oscar


Membre : Nouveau
Membre : Nouveau
je pense que ton cycle est en route ne t'inquiète pas cela va passer,quand l'eau reviendra clair tu pourras tester ton eau pour voir si le pic de nitrite est passé

http://astronotus.actifforum.com/

3default Re: eau trouble es normal ? le Mer 27 Juin 2007 - 17:55

LABIDO


Membre : Nouveau
Membre : Nouveau
je penssais aussi a sa mais j avais un doute,merci!je vais patienté et voir dans la semaine prochaine

4default Re: eau trouble es normal ? le Mer 27 Juin 2007 - 18:03

Benji


Fondateur
Fondateur
Bonjour,

+1 avec oscar, c'est normal lors de la mise en eau du bac et cela peu correspondre à la prolifération de bactéries. :clin:


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum