Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mise en eau et deja un habitant le Dim 4 Déc 2011 - 21:43

scalpoune


Membre : Occasionnel
Membre : Occasionnel
Bonjour a tous ,

Voila 7 jours que mon aquarium est rempli et jais remarqué un ptit escargot qui longeait ma vallisneria .

Ma question est simple est ce normal dois je le retirer ?

Merci !

http://scalpoune.skyrock.com/

2default Re: Mise en eau et deja un habitant le Dim 4 Déc 2011 - 21:52

Lucien16


Membre : Régulier
Membre : Régulier
Bonjour, c'est une bonne chose au moins tu a de l'action dans ton aquarium. Moi ca fait 3 semaines que ca bouge pas lol Même pas un petit escargot, profite Bad)

3default Re: Mise en eau et deja un habitant le Dim 4 Déc 2011 - 22:00

choup'


Modérateur
Modérateur
Salut !

C'est normal, ils proviennent des plantes. Si ce sont des physes ou planorbes c'est tout bon ##06 Faire attention aux limné qui peuvent grignoter les plantes.

4default Re: Mise en eau et deja un habitant le Dim 4 Déc 2011 - 22:00

Symeria


Membre : Habitué
Membre : Habitué
Pas de soucis pour les escargots. Aucun n'est indésirable.
A part les limnées il me semble.
Il ressemble à quoi? Tu le vois? Ou il est encore trop petit?

5default Re: Mise en eau et deja un habitant le Dim 4 Déc 2011 - 22:07

Symeria


Membre : Habitué
Membre : Habitué
On se suit de près Choupinou ##17
Mais bon deuxième quand même ^^

6default Re: Mise en eau et deja un habitant le Dim 4 Déc 2011 - 22:07

scalpoune


Membre : Occasionnel
Membre : Occasionnel
salut merci de vos réponse super rapide ##06

Oui je le vois il monte descend sur ma vallisneria change de feuille et doit faire 3-4 mm .... après pour vous dire le type d escargot je sèche ..

Je vais le surveiller un peut voir si il bouffe pas mes plantes .

http://scalpoune.skyrock.com/

7default Re: Mise en eau et deja un habitant le Dim 4 Déc 2011 - 22:12

choup'


Modérateur
Modérateur
Pour vérifier si c'est une limné c'est simple. Si les antennes sont triangulaires s'en est une.

8default Re: Mise en eau et deja un habitant le Dim 4 Déc 2011 - 22:17

scalpoune


Membre : Occasionnel
Membre : Occasionnel
Dur dur de distinguer ces antennes , si sa peut vous aider je trouve qu il se déplace assez vite pour un escargot ##05

http://scalpoune.skyrock.com/

9default Re: Mise en eau et deja un habitant le Lun 5 Déc 2011 - 0:00

Symeria


Membre : Habitué
Membre : Habitué
Les antennes ? Rha moi j'arriverais jamais avec cette technique ! Je les vois même pas ! ##15

Moi je regarde dans quel sens la coquille tourne.

Quand tu le regarde de face (on va dire ça comme ça ^^) si la coquille tourne dans le sens des aiguilles d'une montre c'est une limnée, sinon c'est une physe.

Une physe d'ailleurs à des points sur sa coquille.

10default Re: Mise en eau et deja un habitant le Lun 5 Déc 2011 - 19:31

scalpoune


Membre : Occasionnel
Membre : Occasionnel
Les antennes n ont pas l air en triangle , pour la couleur il est doré avec tache noir ou l inverse ##06

Je vais surveiller sa , j viens d en capter un pti deuxième , mon aqua prend viiiiiiie ##06 ##06

http://scalpoune.skyrock.com/

11default Re: Mise en eau et deja un habitant le Lun 5 Déc 2011 - 19:52

choup'


Modérateur
Modérateur
Voici une physe :

http://cab65.unblog.fr/files/2010/11/physe1.jpg

12default Re: Mise en eau et deja un habitant le Lun 5 Déc 2011 - 22:16

scalpoune


Membre : Occasionnel
Membre : Occasionnel
Superbe ta photo !!!

Oui sa a l air d y ressembler ##05

Et j ais une autre question , le je viens de voir qu a la base de ma noix de coco il y avait une matière blanchâtre gélatineux qui fait un peu plus de 1cm en long comme une sorte de cocon ...
Les escargot auraient ils déjà fait des petits ?

http://scalpoune.skyrock.com/

13default Re: Mise en eau et deja un habitant le Lun 5 Déc 2011 - 22:18

choup'


Modérateur
Modérateur
Photo ? ##17

Peut être de la moisissure ? Si c'est le cas ce n'est pas grave, tu peux retirer, sinon les futurs habitants les mangeront sûrement.

14default Re: Mise en eau et deja un habitant le Lun 5 Déc 2011 - 22:21

scalpoune


Membre : Occasionnel
Membre : Occasionnel
Merci choupinou ##27

http://scalpoune.skyrock.com/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum