Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
scalpoune
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 43
Age : 35
Localisation : saint quentin
Emploi : /
Date d'inscription : 07/11/2011
http://scalpoune.skyrock.com/

default Mise en eau et deja un habitant

le Dim 4 Déc 2011 - 21:43
Bonjour a tous ,

Voila 7 jours que mon aquarium est rempli et jais remarqué un ptit escargot qui longeait ma vallisneria .

Ma question est simple est ce normal dois je le retirer ?

Merci !

_________________
Bac 100L
Sol aquabasis+ sable de loire
5 guppys 5 molly
Filtre biobox2
Eclairage 2X18 T8
Plante 2anubia 2 crypto 1 vallisneria 2 bacopa 1glossostigma 1 eleocharis
Pompe easy flux 600


Évolution de mon bac pas a pas sur mon blog
http://scalpoune.skyrock.com/
avatar
Lucien16
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 163
Localisation : Ciney [Belgique]
Emploi : Ouvrier
Date d'inscription : 20/11/2011

default Re: Mise en eau et deja un habitant

le Dim 4 Déc 2011 - 21:52
Bonjour, c'est une bonne chose au moins tu a de l'action dans ton aquarium. Moi ca fait 3 semaines que ca bouge pas lol Même pas un petit escargot, profite Bad)

_________________
Poissons pour eau dur
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mise en eau et deja un habitant

le Dim 4 Déc 2011 - 22:00
Salut !

C'est normal, ils proviennent des plantes. Si ce sont des physes ou planorbes c'est tout bon ##06 Faire attention aux limné qui peuvent grignoter les plantes.
avatar
Symeria
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 474
Age : 27
Localisation : Jura
Emploi : Aide-Soignante dans une Maison d'Accueil Spécialisée
Date d'inscription : 25/08/2011

default Re: Mise en eau et deja un habitant

le Dim 4 Déc 2011 - 22:00
Pas de soucis pour les escargots. Aucun n'est indésirable.
A part les limnées il me semble.
Il ressemble à quoi? Tu le vois? Ou il est encore trop petit?
avatar
Symeria
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 474
Age : 27
Localisation : Jura
Emploi : Aide-Soignante dans une Maison d'Accueil Spécialisée
Date d'inscription : 25/08/2011

default Re: Mise en eau et deja un habitant

le Dim 4 Déc 2011 - 22:07
On se suit de près Choupinou ##17
Mais bon deuxième quand même ^^
scalpoune
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 43
Age : 35
Localisation : saint quentin
Emploi : /
Date d'inscription : 07/11/2011
http://scalpoune.skyrock.com/

default Re: Mise en eau et deja un habitant

le Dim 4 Déc 2011 - 22:07
salut merci de vos réponse super rapide ##06

Oui je le vois il monte descend sur ma vallisneria change de feuille et doit faire 3-4 mm .... après pour vous dire le type d escargot je sèche ..

Je vais le surveiller un peut voir si il bouffe pas mes plantes .

_________________
Bac 100L
Sol aquabasis+ sable de loire
5 guppys 5 molly
Filtre biobox2
Eclairage 2X18 T8
Plante 2anubia 2 crypto 1 vallisneria 2 bacopa 1glossostigma 1 eleocharis
Pompe easy flux 600


Évolution de mon bac pas a pas sur mon blog
http://scalpoune.skyrock.com/
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mise en eau et deja un habitant

le Dim 4 Déc 2011 - 22:12
Pour vérifier si c'est une limné c'est simple. Si les antennes sont triangulaires s'en est une.
scalpoune
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 43
Age : 35
Localisation : saint quentin
Emploi : /
Date d'inscription : 07/11/2011
http://scalpoune.skyrock.com/

default Re: Mise en eau et deja un habitant

le Dim 4 Déc 2011 - 22:17
Dur dur de distinguer ces antennes , si sa peut vous aider je trouve qu il se déplace assez vite pour un escargot ##05

_________________
Bac 100L
Sol aquabasis+ sable de loire
5 guppys 5 molly
Filtre biobox2
Eclairage 2X18 T8
Plante 2anubia 2 crypto 1 vallisneria 2 bacopa 1glossostigma 1 eleocharis
Pompe easy flux 600


Évolution de mon bac pas a pas sur mon blog
http://scalpoune.skyrock.com/
avatar
Symeria
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 474
Age : 27
Localisation : Jura
Emploi : Aide-Soignante dans une Maison d'Accueil Spécialisée
Date d'inscription : 25/08/2011

default Re: Mise en eau et deja un habitant

le Lun 5 Déc 2011 - 0:00
Les antennes ? Rha moi j'arriverais jamais avec cette technique ! Je les vois même pas ! ##15

Moi je regarde dans quel sens la coquille tourne.

Quand tu le regarde de face (on va dire ça comme ça ^^) si la coquille tourne dans le sens des aiguilles d'une montre c'est une limnée, sinon c'est une physe.

Une physe d'ailleurs à des points sur sa coquille.
scalpoune
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 43
Age : 35
Localisation : saint quentin
Emploi : /
Date d'inscription : 07/11/2011
http://scalpoune.skyrock.com/

default Re: Mise en eau et deja un habitant

le Lun 5 Déc 2011 - 19:31
Les antennes n ont pas l air en triangle , pour la couleur il est doré avec tache noir ou l inverse ##06

Je vais surveiller sa , j viens d en capter un pti deuxième , mon aqua prend viiiiiiie ##06 ##06

_________________
Bac 100L
Sol aquabasis+ sable de loire
5 guppys 5 molly
Filtre biobox2
Eclairage 2X18 T8
Plante 2anubia 2 crypto 1 vallisneria 2 bacopa 1glossostigma 1 eleocharis
Pompe easy flux 600


Évolution de mon bac pas a pas sur mon blog
http://scalpoune.skyrock.com/
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mise en eau et deja un habitant

le Lun 5 Déc 2011 - 19:52
scalpoune
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 43
Age : 35
Localisation : saint quentin
Emploi : /
Date d'inscription : 07/11/2011
http://scalpoune.skyrock.com/

default Re: Mise en eau et deja un habitant

le Lun 5 Déc 2011 - 22:16
Superbe ta photo !!!

Oui sa a l air d y ressembler ##05

Et j ais une autre question , le je viens de voir qu a la base de ma noix de coco il y avait une matière blanchâtre gélatineux qui fait un peu plus de 1cm en long comme une sorte de cocon ...
Les escargot auraient ils déjà fait des petits ?

_________________
Bac 100L
Sol aquabasis+ sable de loire
5 guppys 5 molly
Filtre biobox2
Eclairage 2X18 T8
Plante 2anubia 2 crypto 1 vallisneria 2 bacopa 1glossostigma 1 eleocharis
Pompe easy flux 600


Évolution de mon bac pas a pas sur mon blog
http://scalpoune.skyrock.com/
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mise en eau et deja un habitant

le Lun 5 Déc 2011 - 22:18
Photo ? ##17

Peut être de la moisissure ? Si c'est le cas ce n'est pas grave, tu peux retirer, sinon les futurs habitants les mangeront sûrement.
scalpoune
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 43
Age : 35
Localisation : saint quentin
Emploi : /
Date d'inscription : 07/11/2011
http://scalpoune.skyrock.com/

default Re: Mise en eau et deja un habitant

le Lun 5 Déc 2011 - 22:21
Merci choupinou ##27

_________________
Bac 100L
Sol aquabasis+ sable de loire
5 guppys 5 molly
Filtre biobox2
Eclairage 2X18 T8
Plante 2anubia 2 crypto 1 vallisneria 2 bacopa 1glossostigma 1 eleocharis
Pompe easy flux 600


Évolution de mon bac pas a pas sur mon blog
http://scalpoune.skyrock.com/
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum