Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Démarrage d'un aquarium 200L le Lun 5 Déc 2011 - 23:23

Razinski


Membre : Nouveau
Membre : Nouveau
Bonjour,

je suis débutant sur le forum, et débutant dans l'aquariophilie.
Je viens d'acheter un aquarium (d'occasion) de 200L avec sa pompe externe, son sable, quelques produits de traitements, etc...

Pour le moment, je n'ai aucune idée sur le type de population qu'il me sera possible d'y mettre (je compte sur vous et vos conseils pour ça ##05 ).

J'aimerai réaliser une partie du décor moi même (j'ai trouvé des "tutos" sur internet utilisant de la mousse expansive, du polystyrène, mais je n'ose pas me lancer par peur d'abimer l'aquarium), en utilisant des galets, racines, etc...

Quels conseils pouvez-vous me donner ?

2default Re: Démarrage d'un aquarium 200L le Lun 5 Déc 2011 - 23:28

choup'


Modérateur
Modérateur
Salut !

D'acheter des tests en gouttes ( marque JBL par exemple ). Tu trouves sur la boutique du forum ( zone aquatique ) une malette : JBL combiset à 39 euros et quelques.
C'est une des bases de l'aquariophilie. Elle te permettra de tester ton eau : PH, GH, KH, NO2, NO3 pour t'aider à déterminer ta future population.
En effet, chaque poisson à ses besoins en terme de qualité d'eau.

Tu dois savoir qu'après la mise en eau tu ne peux pas introduire d'habitants directement, un cycle ( cycle de l'azote ) doit se mettre en place dans ton bac. Pendant cette période un pic de nitrites ( NO2 ) aura lieu. C'est mortel pour les poissons.

Un peu de lecture :

le guide du débutant

3default Re: Démarrage d'un aquarium 200L le Lun 5 Déc 2011 - 23:38

ange dechu


Membre : Habitué
Membre : Habitué
Ton bac a quel âge? A tu vérifier les joins s'ils sont bon?

4default Re: Démarrage d'un aquarium 200L le Lun 5 Déc 2011 - 23:59

Razinski


Membre : Nouveau
Membre : Nouveau
Merci pour vos réponses ##07 .

L'aquarium a 3 ans et demi.
J'ai regarder les joins d'assez près, passé mon doigt dessus, ils semblent bien souple.

Je vais donc ajouter la malette à ma liste de matériel "du bon aquariophile".

5default Re: Démarrage d'un aquarium 200L le Mar 6 Déc 2011 - 0:01

ange dechu


Membre : Habitué
Membre : Habitué
SI le bac n'a que 3 ans les joins sont bon^^ (sauf s'il a été stocker à vide à l'extérieur)

6default Re: Démarrage d'un aquarium 200L le Mar 6 Déc 2011 - 21:31

Razinski


Membre : Nouveau
Membre : Nouveau
Le bac n'a pas été stocké dehors, pas d'inquiétude donc Smile!

Avec la pompe, la personne m'a également donné les différentes mousses (une grosse "touffe" de mousse blanche et un pavé de mousse bleu), ainsi que des petits morceaux de ... charbon ? bois ? ça je ne sais pas trop.

Est-il préférable de changer les mousses avant la remise en eau ?

7default Re: Démarrage d'un aquarium 200L le Mar 6 Déc 2011 - 21:33

choup'


Modérateur
Modérateur
Salut !

La ouate est un élément bon marché donc tu peux la changer facilement. Pour les mousses bleues, nettoie les bien.

Par contre si c'est du charbon l'autre chose, tu ne le met pas. On l'utilise après un traitement.

Par contre, tu as besoin de support bactérien pour abriter les bactéries nécessaires à l'équilibre de ton bac. Exemple : pouzzolane, nouilles en céramique...

8default Re: Démarrage d'un aquarium 200L le Mar 6 Déc 2011 - 21:42

Razinski


Membre : Nouveau
Membre : Nouveau
Apparemment il s'agirait de pouzzolane et non de charbon.
Je n'en n'avait jamais vu auparavant.

Me reste à établir mon décor et commencer la mise en eau!

9default Re: Démarrage d'un aquarium 200L le Mer 14 Déc 2011 - 19:44

Razinski


Membre : Nouveau
Membre : Nouveau
Hello!

Ça y est, l'aquarium est en eau (remplir 200L avec un récipient de 5 litres .... Bref ##06 )

Je n'ai pas eu de manuel d'utilisation avec la pompe externe (type Jebo 835).
Il s'agit d'une pompe avec 3 compartiments, que j'ai rempli de la façon suivante:
- étage le plus bas: pouzzolane
- étage du milieu: ouate
- étage le plus haut: brique de mousse bleue.

Par contre, faut il que je la remplisse d'eau également avant de la mettre en marche ?

10default Re: Démarrage d'un aquarium 200L le Mer 14 Déc 2011 - 19:48

choup'


Modérateur
Modérateur
Salut,

Oui il faut remplir, il n'y a pas un système pour l'amorcer ?

11default Re: Démarrage d'un aquarium 200L le Mer 14 Déc 2011 - 21:13

Razinski


Membre : Nouveau
Membre : Nouveau
Ça ne fonctionne pas.
Je l'ai rempli, puis mis en marche,et rien ne se passe (à part la pompe qui tourne dans le vide).
L'eau n'est pas aspiré, ni refoulée.

Je n'ai pas trouvé de système d'amorçage.
Et sur internet, rien concernant ce modèle.
C'est une marque à éviter ?

12default Re: Démarrage d'un aquarium 200L le Mer 14 Déc 2011 - 21:33

shobits


Membre : Habitué
Membre : Habitué
bonjour ^^

quand tu la remplis (la pompe) il faut pas esité a mettre de l eau jusqu en haut au raz ^^ quitte a ce que ca coule un peut quand tu la ferme ^^ ( pense a mettre un sceau ou une bassine en dessous ^^)

tu branche et tu agite ta pompe pour evacué l air ^^

question bête a tu ouvert les petit robinet entre la pompe et les tuyaux ??

verifis si elle est pas bouché apres le rotor ...

en esperant que ca t aide

http://hamaoks.artblog.fr    http://aquarium-200.artblog.fr/

13default Re: Démarrage d'un aquarium 200L le Mer 14 Déc 2011 - 21:52

Razinski


Membre : Nouveau
Membre : Nouveau
Bonjour Shobits,

Oui c'est ce que j'ai fait (la remplir jusqu'en haut).
Là l'eau est ressortie dans le bac par le chemin normal (expulsé par la pompe).
Mais au bout de 10 secondes, elle a recommencé à tourner dans le vide, car plus d'eau dans la pompe...

Quand elle est en marche, et que l'on met son doigt dans le bout du tuyau d'inspiration de l'eau, on ne sent rien non plus ...

Peut être que la pompe est défectueuse.



Dernière édition par Razinski le Mer 14 Déc 2011 - 21:54, édité 1 fois (Raison : modification texte)

14default Re: Démarrage d'un aquarium 200L le Mer 14 Déc 2011 - 22:08

shobits


Membre : Habitué
Membre : Habitué
alor controle la crepine le tuyaux et l entré de l aspiration ... souvant les gens ne nettois pas les tuyaux ^^ ca fini par ce bouché ##22

http://hamaoks.artblog.fr    http://aquarium-200.artblog.fr/

15default Re: Démarrage d'un aquarium 200L le Mer 14 Déc 2011 - 22:33

Razinski


Membre : Nouveau
Membre : Nouveau
Lorsque je souffle dedans, l'air ressort bien dans la pompe.
A priori pas de problème de tuyau bouché.

Je n'y connais rien dans ce genre de filtre, je ne sais pas trop quoi en faire.

16default Re: Démarrage d'un aquarium 200L le Mer 14 Déc 2011 - 23:08

ben-j


Membre : Accro
Membre : Accro
@shobits a écrit:alor controle la crepine le tuyaux et l entré de l aspiration ... souvant les gens ne nettois pas les tuyaux ^^ ca fini par ce bouché ##22



sa me rapelle quelqun ##21

17default Re: Démarrage d'un aquarium 200L le Mer 14 Déc 2011 - 23:09

ben-j


Membre : Accro
Membre : Accro
@Razinski a écrit:Lorsque je souffle dedans, l'air ressort bien dans la pompe.
A priori pas de problème de tuyau bouché.

Je n'y connais rien dans ce genre de filtre, je ne sais pas trop quoi en faire.



aurait tu une photo de ton filtre en kit pour voir si on peux trouvé quelque chose ?

18default Re: Démarrage d'un aquarium 200L le Mer 14 Déc 2011 - 23:12

Razinski


Membre : Nouveau
Membre : Nouveau
Bonjour Okijol,

voici un lien vers le modèle du filtre:

Jebo 835

C'est suffisant ?

19default Re: Démarrage d'un aquarium 200L le Mar 20 Déc 2011 - 11:27

Razinski


Membre : Nouveau
Membre : Nouveau
Bonjour à tous,

je viens de voir que le lien que j'avais mis dans mon précédent post n'apparaissait pas...

Depuis, j'ai réussi à faire fonctionner le filtre externe.

Je l'ai amorcé en aspirant l'eau par le tuyau de refoulement, ce qui à complètement remplit le tuyau d’apport de l'eau de l'aquarium vers la pompe.
J'ai également refait un joint sur une des valves, et maintenant tout fonctionne ##07 .

Merci à tous pour votre aide.

Si j'ai bien lu les différents posts sur le démarrage d'un aquarium, je doit attendre 3 à 4 semaines avant de tester l'eau et d'y ajouter les poissons si le test est bon.

Par contre, est-ce-que je peux y mettre les plantes tout de suite ?

20default Re: Démarrage d'un aquarium 200L le Mar 20 Déc 2011 - 11:43

ben-j


Membre : Accro
Membre : Accro
@Razinski a écrit:Bonjour à tous,

je viens de voir que le lien que j'avais mis dans mon précédent post n'apparaissait pas...

Depuis, j'ai réussi à faire fonctionner le filtre externe.

Je l'ai amorcé en aspirant l'eau par le tuyau de refoulement, ce qui à complètement remplit le tuyau d’apport de l'eau de l'aquarium vers la pompe.
J'ai également refait un joint sur une des valves, et maintenant tout fonctionne ##07 .

Merci à tous pour votre aide.

Si j'ai bien lu les différents posts sur le démarrage d'un aquarium, je doit attendre 3 à 4 semaines avant de tester l'eau et d'y ajouter les poissons si le test est bon.

Par contre, est-ce-que je peux y mettre les plantes tout de suite ?



salut !!!!


c'est bien si tu a reussi a la faire marché !!!!



oui tu peux mettre les plantes de suite ,, par contre essaye de mettre que des plantes a pousse rapide pour " contré " un maximum les algues qui pourrait avoir quand on lance un bac ##27

21default Re: Démarrage d'un aquarium 200L le Mer 28 Déc 2011 - 20:35

Razinski


Membre : Nouveau
Membre : Nouveau
Hello!

J'espère que vous avez passé un Joyeux Noël!

Je viens de faire mon premier test de l'eau de l'aquarium et les résultats sont les suivants:

PH: 6
Nitrites NO2: < 0.3mg/l
Nitrates NO3: 20
Dureté: 2°DH.

Vue les couleurs sur les échelles associées, ça me semble plutôt bon à part le PH un peu faible peut être.

Qu'en pensez-vous?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum