Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algue? le Mar 6 Déc 2011 - 17:40

la bordelaise


Membre : Nouveau
Membre : Nouveau
Bonjour a toutes et tous.

Voila mon bac est en eau depuis maintenant 2 semaines, et je viens de m'apercevoir que j'ai une algue qui commence à arriver, comment puis-je l'éliminer avant qu'elle se propage?

Voici une photo des algues en questions:



Cela fait comme des petite poils on dirait.

Merci de votre aide

2default Re: Algue? le Mar 6 Déc 2011 - 18:05

doohit


Membre : Occasionnel
Membre : Occasionnel
C'est de la filamenteuse si je ne me trompe pas.

C'est plus ou moins normal au début, tu peux supprimer manuellement ces filaments.

Et pour lutter sur le long terme, il faut que tu privilégies les plantes, tout le secret est là ##27

3default Re: Algue? le Mar 6 Déc 2011 - 18:09

la bordelaise


Membre : Nouveau
Membre : Nouveau
préviligié les plantes c'est a dire?

4default Re: Algue? le Mar 6 Déc 2011 - 18:11

fredo12


Membre : Accro
Membre : Accro
salut,ne t'en fais pas elle vont disparaître toute seul,c'est normal au démarrage

5default Re: Algue? le Mar 6 Déc 2011 - 18:13

la bordelaise


Membre : Nouveau
Membre : Nouveau
Aucun produits ni rien à mettre dans le bac, mais je doit les enlever a la main quand meme?

Merci pour votre aide

6default Re: Algue? le Mar 6 Déc 2011 - 18:14

fredo12


Membre : Accro
Membre : Accro
tu veut mettre quoi comme population?

7default Re: Algue? le Mar 6 Déc 2011 - 18:22

la bordelaise


Membre : Nouveau
Membre : Nouveau
Niveau populations, je pense mettre:

- neon bleu (20ène)
-scalaire (1 couple)
-tetra serpae (5)
-tetra fantome (5)
-tetra pingouin (10)
-rineloricaria filamentosa(2)
-corydoras (5 ou 6)


8default Re: Algue? le Mar 6 Déc 2011 - 18:31

fredo12


Membre : Accro
Membre : Accro
c'est un combien de litres ton aqua stp?

9default Re: Algue? le Mar 6 Déc 2011 - 21:25

la bordelaise


Membre : Nouveau
Membre : Nouveau
Mon aquarium est un 400 litres

10default Re: Algue? le Mar 6 Déc 2011 - 21:54

AurélienWBB


Modérateur
Modérateur
bonjour pour eviter de tourner autour du pot

voila la liste des questions :

http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

si tu n'as pas les tests, tu peux aller en animalerie, certaines font les tests en goutte, il faudra repartir avec les valeurs pour nous les donner.

##27 ##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

11default Re: Algue? le Mer 7 Déc 2011 - 8:36

stephanenancy


Membre : Régulier
Membre : Régulier
@la bordelaise a écrit:Aucun produits ni rien à mettre dans le bac, mais je doit les enlever a la main quand meme?

Merci pour votre aide

Justement.... le principal problème que les gens ont avec l'aquariologie, c'est qu’ils ne sont pas patients, paniquent et font trop de choses dans leurs bacs, j’ai remarqué que le moins que tu t’occupes d’un bac et le mieux il se porte, bien sûr en respectant les notions de bases.


Ton aquarium est très jeune (2 semaines), c'est normal d'avoir des poussées d'algues, il ne fait pas tout se suite, se mettre à l'attaque, et vouloir tout enlever. Il faut juste contrôler et essayer de trouver le pourquoi. Parfois, il n'y a aucun pourquoi, c'est juste normal et cela repart sans avertir. Donc pas de panique.

12default Re: Algue? le Mer 7 Déc 2011 - 8:38

stephanenancy


Membre : Régulier
Membre : Régulier
oups erreur de manipulation ##21 poster 2 fois meme commentaire

13default Re: Algue? le Mer 7 Déc 2011 - 9:20

la bordelaise


Membre : Nouveau
Membre : Nouveau
Bonjour, merci pour vos questions,

J'ai la petite malette JBL, je vais faire les tests et je vous dit sa. Je sais que moins on mets les mains dedans mieux c'est, bien sur en fesant les base quand meme.

Merci de votre aide, je vous tiens au courant

14default Re: Algue? le Mer 7 Déc 2011 - 10:37

la bordelaise


Membre : Nouveau
Membre : Nouveau
Voici les résultats des test:

Kh=======>5
PH 3-10==>entre 7 et 7.5
Fe=======> <0.02
NO2======> entre 0.01 et 0.025
NO3======> <0.5

merci pour votre aide

15default Re: Algue? le Mer 7 Déc 2011 - 11:52

stephanenancy


Membre : Régulier
Membre : Régulier
Tes teste pas de soucis

NO2======> entre 0.01 et 0.025
c'est normale car ton aquarium n'a que 2 semaines
Par contre esque tu as fait les teste de nO2 tous les jours pour savoir si ton gros pics de nitrite est passé car on ne c'est pas si tu commences ton debut ou fin du cycle d'azote ;

Par contre tu aurras besoin d'un teste de PO4 à l'avenir

je te met le reste du questionnaire "le lien d'Aurelien"ta mis plus haut , pour pouvoir t'aider correctement

Dimension du bac? Longueur, Largeur, hauteur?

Eclairage? marque, modèle, puissance de chaque tube. Durée d'éclairage quotidien?

Filtration : marque, modèle du filtre, son débit si vous le connaissez, quelles sont les masses filtrantes présentes?

Nature du Sol : quarz, sable, sable de Loire...

Plantation : quelle plante? en quelle quantité?

Fertilisation? Injection de CO2? Sol nutritif? lequel?

16default Re: Algue? le Mer 7 Déc 2011 - 12:49

la bordelaise


Membre : Nouveau
Membre : Nouveau
C'est la fin du cycle de l'azote.

Date de mise en eau?samedi 26 novembre.

Dimension du bac? Longueur:120cm, largeur:50cm, hauteur:70cm.

Eclairage? marque: arcadia , modèle: original tropical (X2) et freashwater (X2), puissance de chaque tube: 36" (pour les 4). Durée d'éclairage quotidien: 9h30

Paramètres chimiques de l'eau? GH:je ne l'ai pas, KH:5, pH entre 7 et 7.5, NO2: entre 0.01 et 0.025, NO3:<0.5, PO4: je ne l'ai pas.

Filtration : marque, modèle du filtre, son débit si vous le connaissez, quelles sont les masses filtrantes présentes?

Nature du Sol : substrat manado (JBL)

Plantation : Vallisneria gigantea (4),Vallisneria Asiatica (5),Vallisneria Rubra (5),lilaeopsis carolinensis(2), lilaeopsis novae zelandiae (2), echinodorus paniculatus (2), echinodorus tenellus (2), echinodorus radicans (2),cryptocoryne wendtii verte (2),hygrophila polysperma (2) et j'ai un genre de mousse sur ma noix de coco mais je ne me rapel plus du nom.

Population :Aucun poisson pour le moment. Peut-être samedi si l'eau est bonne

Fertilisation? Pas d'engrais pour le moment. Je met du CO2 autant que le temps d'éclairage? Sol nutritif: manado

Voila pour les réponses.

Je peut faire mon test de PO4 et GH au boulot cette après midi. Pouvez vous me dire combien d'eau faut-il pour les faire?

Merci d'avance

17default Re: Algue? le Jeu 8 Déc 2011 - 12:55

la bordelaise


Membre : Nouveau
Membre : Nouveau
Bonjour,

J'ai pu faire les tests donc:

PO4=====> <0.02
GH 25 gouttes

18default Re: Algue? le Ven 16 Déc 2011 - 10:00

la bordelaise


Membre : Nouveau
Membre : Nouveau
Mes algues sont toujours la, j'ai beau les enlever a la main, elle reviennent toujours.

19default Re: Algue? le Ven 16 Déc 2011 - 10:20

lio11330


Membre : Accro
Membre : Accro
salut gh 25 ##10 avec un kh 5 scratch


si tu as testé au boulot tu dois travailler dans un labo? nan

si c'est ca le test du gh français n'est pas le même que le test allemand et donc pas la même unité de mesure

en aquariophilie on utilise le °allemand

ceci explique peut être cela

edit désolé j'avais pas vu ta profession ##06 j'avais une chance sur 2 ##06

donc gh 25 ##10

20default Re: Algue? le Ven 16 Déc 2011 - 17:37

la bordelaise


Membre : Nouveau
Membre : Nouveau
Oui c'est ce que j'avais trouver.

21default Re: Algue? le Dim 18 Déc 2011 - 11:57

lio11330


Membre : Accro
Membre : Accro
ya du avoir un truc de louche car avec un kh 5 c'est un peu bizard

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum