Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
mrousse83
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : Arras (62)
Emploi : Informaticien
Date d'inscription : 30/09/2011

default Problème avec JBL ProFlora u402 ?

le Mar 6 Déc 2011 - 18:28
Bonjour,

Je viens d'installer, en suivant la notice, le JBL ProFlora u402 (acheté sur Zone Aquatique).

Je rencontre un problème, lorsque je visse le manomètre sur ma bouteille, je n'entend pas le petit sifflement indiqué et mes deux manomètres restent à 0 !

Voici une photo illustrant mon problème :



Savez-vous ce que je peux vérifier pour trouver la cause de se dysfonctionnement ?

EDIT : J'ai pesé ma bouteille, elle fait 1682g. C'est celle-ci : http://www.zone-aquatique.com/JBL_Bouteille_CO2_500g_Easy_-_Jetable-p10880.html

Merci,
Mathieu
avatar
lio11330
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1934
Localisation : aude
Emploi : pompier
Date d'inscription : 26/07/2011

default Re: Problème avec JBL ProFlora u402 ?

le Mar 6 Déc 2011 - 19:01
as tu ouvert le détendeur gros bouton noir
mrousse83
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : Arras (62)
Emploi : Informaticien
Date d'inscription : 30/09/2011

default Re: Problème avec JBL ProFlora u402 ?

le Mar 6 Déc 2011 - 19:09
Oui, il était fermé, là, je l'ai ouvert, mais je n'ai toujours pas de pression aux manomètres...

Même si je dévisse complètement le bouton noir !

Il ne se passe rien...

Décidément, je crois que je n'ai pas de change avec les produits JBL Smile

Merci,
Mathieu
avatar
pompier10
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 570
Age : 37
Localisation : mailly le camp
Emploi : agent territorial
Date d'inscription : 27/10/2011

default Re: Problème avec JBL ProFlora u402 ?

le Mar 6 Déc 2011 - 20:26
c'est vraiment bizarre, tu es sur que ta bouteille est pleine, je sais tu vas me dire ma question est bete mais bon faut controler.
avatar
osaka320
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4373
Age : 27
Localisation : seine et marne (Provins)
Emploi : technicien Spécialisé Nacelles
Date d'inscription : 27/11/2011

default Re: Problème avec JBL ProFlora u402 ?

le Mar 6 Déc 2011 - 20:31
vraiment très bizarre ...
meme pas un petit sifflement a l'installation ?

effectivement jbl et toi c'est l'amour fou lol !

tu as essayer de retirer le bloc mano et de le remettre ?


_________________
Les bacs d'Osaka320 :

page 1 a 68
Suite des 68 pages ici :p


mrousse83
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : Arras (62)
Emploi : Informaticien
Date d'inscription : 30/09/2011

default Re: Problème avec JBL ProFlora u402 ?

le Mar 6 Déc 2011 - 20:43
Je ne sais pas si elle est vide... Mais je viens de la déballer, donc normalement, elle est pleine !

Je l'ai pesée, elle fait 1682g.

Oui, j'ai essayé 4/5 fois de démonter et remettre le bloc mano, j'ai également essayé de serrer/desserrer le bouton noir.

A aucun moment j'ai entendu un petit sifflement...

Le problème, c'est que j'ai acheté ce matériel chez Zone Aquatique, je ne sais pas comment marche la garantie ?

Merci,
Mathieu
avatar
pompier10
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 570
Age : 37
Localisation : mailly le camp
Emploi : agent territorial
Date d'inscription : 27/10/2011

default Re: Problème avec JBL ProFlora u402 ?

le Mar 6 Déc 2011 - 20:46
il faut contacter benji sur le site.
tu as un lien tout en haut du forum pour le site et la tu pourras laisser un message a Benji.
avatar
osaka320
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4373
Age : 27
Localisation : seine et marne (Provins)
Emploi : technicien Spécialisé Nacelles
Date d'inscription : 27/11/2011

default Re: Problème avec JBL ProFlora u402 ?

le Mar 6 Déc 2011 - 20:48
@pompier10 a écrit:il faut contacter benji sur le site.
tu as un lien tout en haut du forum pour le site et la tu pourras laisser un message a Benji.

effectivement contact Benji ;-) . t'inquiète pas il va trouver une solution . :##27:

_________________
Les bacs d'Osaka320 :

page 1 a 68
Suite des 68 pages ici :p


avatar
Rocket595
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 114
Localisation : Nord
Emploi : Soudeur
Date d'inscription : 01/10/2009

default Re: Problème avec JBL ProFlora u402 ?

le Mar 6 Déc 2011 - 21:19
prend une photo de l'embout de la bouteille, et celui du mano, voir si il y a le petit "pico" sur le mano et voir si la valve de la bouteille est bien "percé" car normalement une foi serré tu peut plus desserré la bouteille
mrousse83
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : Arras (62)
Emploi : Informaticien
Date d'inscription : 30/09/2011

default Re: Problème avec JBL ProFlora u402 ?

le Mar 6 Déc 2011 - 22:21
Bonsoir,

Je m'en occupe demain soir !

Merci,
Mathieu
avatar
pompier10
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 570
Age : 37
Localisation : mailly le camp
Emploi : agent territorial
Date d'inscription : 27/10/2011

default Re: Problème avec JBL ProFlora u402 ?

le Mer 7 Déc 2011 - 7:12
Bonjour,

tu as contacté Benji.
mrousse83
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : Arras (62)
Emploi : Informaticien
Date d'inscription : 30/09/2011

default Re: Problème avec JBL ProFlora u402 ?

le Mer 7 Déc 2011 - 19:50
J'ai eu un contre temps, je m'en occupe demain matin.

Je vous mettrai également les photos des valves de la bouteille et du manomètre.

Merci,
Mathieu
avatar
power159753
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 675
Localisation : belgique
Emploi : ...
Date d'inscription : 04/07/2007

default Re: Problème avec JBL ProFlora u402 ?

le Mer 7 Déc 2011 - 19:56
tu dois dévisser / revisser le "bouton" noir au-dessus en laissant les manomètres bien fixés ! et fais le plusieurs fois, le joint est éventuellement collé à l'intérieur.

Edit : je viens de voir que c'était une jetable il n'y a pas une instruction que tu as passé? il n'y a pas une sécurité à la bouteille à enlever avant de mettre le détendeur?
avatar
osaka320
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4373
Age : 27
Localisation : seine et marne (Provins)
Emploi : technicien Spécialisé Nacelles
Date d'inscription : 27/11/2011

default Re: Problème avec JBL ProFlora u402 ?

le Mer 7 Déc 2011 - 20:07
d'accord mathieu ;-)

tient nous au courant

as tu envoyer un mail quand meme a zone aquatique ?

_________________
Les bacs d'Osaka320 :

page 1 a 68
Suite des 68 pages ici :p


késia
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 42
Localisation : cremeaux
Emploi : sans
Date d'inscription : 30/05/2011

default Re: Problème avec JBL ProFlora u402 ?

le Mer 7 Déc 2011 - 20:26
bonsoir

j'ai eu la même chose lors de l'installation du même kit , pas de sifflement , pas de pression , grosse frayeur en pensant que c’était défectueux ...

j'ai donc dévissé , revissé , dévissé , revissé la bouteille pis la , miracle , pas de sifflement mais la pression est monté sur le manomètre et tout fonctionne ....enfin tout .non , pas le diffuseur , aucune bulle n'en sort , au début , y'avait des grosses bulles toutes les demi heures a peu près , et depuis 8 jours , plus rien ....mais les plantes bullent donc j'en déduis que le co2 se diffuse ...

mais bizarre JBL tout de même ....3 :##07:
avatar
pompier10
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 570
Age : 37
Localisation : mailly le camp
Emploi : agent territorial
Date d'inscription : 27/10/2011

default Re: Problème avec JBL ProFlora u402 ?

le Jeu 8 Déc 2011 - 7:06
Bonjours,

As tu enlevé le capuchon noir sur la bouteille ?
késia
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 42
Localisation : cremeaux
Emploi : sans
Date d'inscription : 30/05/2011

default Re: Problème avec JBL ProFlora u402 ?

le Jeu 8 Déc 2011 - 8:18
@pompier10 a écrit:Bonjours,

As tu enlevé le capuchon noir sur la bouteille ?


heu........................je sais , j'en ai pas l'air comme ca....mais j'ai un cerveau hein .... :##17: :##17: :##17: :##17:


déja , si j'avais pas enlevé le ptit bouchon noir , je vois pas comment j'aurais pu visser la bouteille car le ptit bouchon noir , il cache le filtage ..... :##17: :##17:


bref , on va dire que j'ai rien lu ! mdr !
avatar
Steven74
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 600
Age : 30
Localisation : 74300 Magland
Emploi : Opérateur Télécom SNCF
Date d'inscription : 28/07/2011

default Re: Problème avec JBL ProFlora u402 ?

le Jeu 8 Déc 2011 - 8:23
j'ai eu le même soucis.
alors j'ai dévissé revissé plusieur fois puis... miracle ! le nanomètre est monté ! sans bruit par contre.
ensuite pour ce qui est des bulles, il faut que ca se rode.

perso je suis passé en moins d'un mois sur une 6kg de france boisson car je fais moins d'un mois avec une 500g et sachant le prix de la bouteille...
bas y a pas photo

_________________

Calcul Du CAF : 7,75... ouais c'est pas loin de la vérité  :##08:
mrousse83
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : Arras (62)
Emploi : Informaticien
Date d'inscription : 30/09/2011

default Re: Problème avec JBL ProFlora u402 ?

le Jeu 8 Déc 2011 - 10:06
Bonjour,

Voici quelques photos : http://imageshack.us/g/97/img20111207194411.jpg/

Je vais essayer de visser/dévisser plusieurs fois encore...

Je contacte également Zone Aquatique pour leur expliquer mon problème !

Merci,
Mathieu
mrousse83
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : Arras (62)
Emploi : Informaticien
Date d'inscription : 30/09/2011

default Re: Problème avec JBL ProFlora u402 ?

le Jeu 8 Déc 2011 - 10:44
Je viens d'essayer à nouveau sans succès !

Par contre, en observant bien le bloc manomètre, au fond de l'ouverture où l'on vient visser la bouteille, j'ai comme un joint de couleur blanche plus ou moins translucide qui ne semble pas régulier et pas en super état...

Je ne sais pas si c'est normal...

Mathieu
avatar
pompier10
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 570
Age : 37
Localisation : mailly le camp
Emploi : agent territorial
Date d'inscription : 27/10/2011

default Re: Problème avec JBL ProFlora u402 ?

le Jeu 8 Déc 2011 - 12:55
@késia a écrit:
@pompier10 a écrit:Bonjours,

As tu enlevé le capuchon noir sur la bouteille ?


heu........................je sais , j'en ai pas l'air comme ca....mais j'ai un cerveau hein .... :##17: :##17: :##17: :##17:


déja , si j'avais pas enlevé le ptit bouchon noir , je vois pas comment j'aurais pu visser la bouteille car le ptit bouchon noir , il cache le filtage ..... :##17: :##17:


bref , on va dire que j'ai rien lu ! mdr !

Désolé d'avoir pos cette question mais sa avais arrivé a une personne sur le forum donc j'aimais mieux la poser.
avatar
Rocket595
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 114
Localisation : Nord
Emploi : Soudeur
Date d'inscription : 01/10/2009

default Re: Problème avec JBL ProFlora u402 ?

le Jeu 8 Déc 2011 - 13:20
effectivement, le joint a l'air amoché, vois avec la boutique pour un échange
mrousse83
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : Arras (62)
Emploi : Informaticien
Date d'inscription : 30/09/2011

default Re: Problème avec JBL ProFlora u402 ?

le Jeu 8 Déc 2011 - 14:47
Bonjour Rocket595,

J'ai une demande de SAV en cours depuis ce matin, il m'a été demandé :

Afin de traiter votre dossier rapidement, pourriez-vous nous indiquer si vous apercevez le pointeau du détendeur (il ressemble à une pointe d'aiguille) lorsque vous dévissez totalement la molette de réglage.

Ce que j'ai confirmé avec une photo :



J'attends la suite du SAV.

Cordialement,
Mathieu
avatar
Rocket595
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 114
Localisation : Nord
Emploi : Soudeur
Date d'inscription : 01/10/2009

default Re: Problème avec JBL ProFlora u402 ?

le Jeu 8 Déc 2011 - 16:02
de toute manière, rassure toi, le sav de la boutique est très sérieux, celui de JBL aussi, ma bouteille de co2 n'avez pas tenue longtemps (même kit que toi) résultat le sav jbl mon renvoyé gratuitement une bouteille pour voir si c'etais la bouteille ou le mano qui étais HS
mrousse83
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : Arras (62)
Emploi : Informaticien
Date d'inscription : 30/09/2011

default Re: Problème avec JBL ProFlora u402 ?

le Ven 9 Déc 2011 - 22:50
Bonsoir,

Mon dossier de SAV est encore en cours, on s'oriente vraisemblablement vers un problème sur le bloc manomètre.

J'ai pas de change avec JBL car après le filtre monté à l'envers, le CO2 qui ne marche pas Smile

Par contre, le SAV des boutiques et de la marque semble être de qualité !

Cordialement,
Mathieu
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum