Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26default Re: Problème avec JBL ProFlora u402 ? le Ven 9 Déc 2011 - 23:05

Rocket595


Membre : Occasionnel
Membre : Occasionnel
@mrousse83 a écrit:Bonsoir,

Mon dossier de SAV est encore en cours, on s'oriente vraisemblablement vers un problème sur le bloc manomètre.

J'ai pas de change avec JBL car après le filtre monté à l'envers, le CO2 qui ne marche pas Smile

Par contre, le SAV des boutiques et de la marque semble être de qualité !

Cordialement,
Mathieu

je confirme, le SAV est impeccable!!! courage pour tes problème!

27default Re: Problème avec JBL ProFlora u402 ? le Mar 13 Déc 2011 - 18:31

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour,

Le bloc détendeur/manomètre va être changé, j'ai reçu un bon de retour (mais pas à mon nom... j'attends conformation que ça ne soit pas une erreur) pour le retourner !

Cordialement,
Mathieu

28default Re: Problème avec JBL ProFlora u402 ? le Jeu 15 Déc 2011 - 15:34

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour,

Le nouveau bon de retour corrigé a été reçu, le bloc détendeur/manomètre a été déposé à la poste en début d'après-midi.

Vivement la réception du nouveau en espérant que le problème soit résolu !

Cordialement,
Mathieu

29default Re: Problème avec JBL ProFlora u402 ? le Mer 21 Déc 2011 - 21:33

mrousse83


Membre : Régulier
Membre : Régulier
Bonjour,

J'ai reçu aujourd'hui un bloc manomètre, une fois branché, même symptôme, pas de pression dans les manomètres, tout reste à zéro.

Je ne sais pas si c'est un neuf ou le mien car il a été testé par ZA et il fonctionne chez eux.

C'est peut-être ma bouteille qui déconne...

Bref, je n'ai pas de chance avec JBL...

Cordialement,
Mathieu



Dernière édition par mrousse83 le Mer 21 Déc 2011 - 23:55, édité 1 fois (Raison : précisions)

30default Re: Problème avec JBL ProFlora u402 ? le Jeu 22 Déc 2011 - 23:05

mrousse83


Membre : Régulier
Membre : Régulier
Bonsoir,

Une nouvelle bouteille de CO2 va m'être envoyée par ZA, vivement que ça marche !

Cordialement,
Mathieu

31default Re: Problème avec JBL ProFlora u402 ? le Jeu 22 Déc 2011 - 23:43

lio11330


Membre : Accro
Membre : Accro
pinaise vraiment pas de bol

joyeux noël quand meme ##27

32default Re: Problème avec JBL ProFlora u402 ? le Ven 23 Déc 2011 - 21:19

mrousse83


Membre : Régulier
Membre : Régulier
Oui, c'est clair Smile

Pour Noël, je vais recevoir une nouvelle bouteille de CO2 de ZA, j'espère que ça va marcher !

Mathieu

33default Re: Problème avec JBL ProFlora u402 ? le Dim 25 Déc 2011 - 21:19

mrousse83


Membre : Régulier
Membre : Régulier
Bonsoir,

Bouteille reçue hier, branchée ce soir, et... ça marche du premier coup (j'avais pesé la bouteille avant de la mettre en service, elle a presque le même poid que celle qui était vide... étrange...) !!!



55 bars sur le manomètre de gauche et 1,8 bar sur celui de droite.

Par contre, j'ai une question concernant le réglage des bulles. Dans la notice, il est marqué qu'il faut mettre 10 à 15 bulles pendant 48 heures. Mais, c'est par minutes, par heure, il n'y a pas d'unité... ?

Merci,
Mathieu



Dernière édition par mrousse83 le Dim 25 Déc 2011 - 21:23, édité 1 fois (Raison : précisions)

34default Re: Problème avec JBL ProFlora u402 ? le Dim 25 Déc 2011 - 21:56

pompier10


Membre : Habitué
Membre : Habitué
Bonsoir,

C'est par minute, les 10 a 15 bulles.

35default Re: Problème avec JBL ProFlora u402 ? le Dim 25 Déc 2011 - 21:58

mrousse83


Membre : Régulier
Membre : Régulier
Merci, le doute levé, réglage effectué !

Mathieu

36default Re: Problème avec JBL ProFlora u402 ? le Dim 25 Déc 2011 - 21:59

pompier10


Membre : Habitué
Membre : Habitué
de rien, quand on parle de bulle c'est toujours par minutes.

37default Re: Problème avec JBL ProFlora u402 ? le Mar 27 Déc 2011 - 3:05

késia


Membre : Occasionnel
Membre : Occasionnel
@mrousse83 a écrit:Bonjour,

J'ai reçu aujourd'hui un bloc manomètre, une fois branché, même symptôme, pas de pression dans les manomètres, tout reste à zéro.

Je ne sais pas si c'est un neuf ou le mien car il a été testé par ZA et il fonctionne chez eux.

C'est peut-être ma bouteille qui déconne...

Bref, je n'ai pas de chance avec JBL...

Cordialement,
Mathieu

tu n'es pas seul , j'ai exactement le même soucis que toi , mon mari a regardé , cela vient du pointeau du manomètre ...j'ai essayé de joindre benjamin au tel , pas réussi car je préfère lui expliquer de vive voix ...

en tous les cas , j'en ai ras le bol car cela fait déjà 2 fois que j'ai des soucis de matériel de co2 a la boutique .... ##23

et pendant ce temps , pas de co2 pour mes plantes ...

bon , ben je vais faire comme toi , écrire a benji ...

mais dois bien avoir un soucis ou un défaut de fabrication chez JBL niveau mano tout de même , pour que nous soyons plusieurs a rencontre ce soucis .... ##26

38default Re: Problème avec JBL ProFlora u402 ? le Mar 27 Déc 2011 - 10:38

lio11330


Membre : Accro
Membre : Accro
je suis bien comtant pour toi pile poil pour noel ##06

bonne fête a toi

39default Re: Problème avec JBL ProFlora u402 ? le Mer 28 Déc 2011 - 10:40

mrousse83


Membre : Régulier
Membre : Régulier
Merci, bien, c'est bien tombé Smile

Mathieu

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum