Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Débutante
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 75
Localisation : Bordeaux
Emploi : Etudiante
Date d'inscription : 25/11/2011

default Des nouvelles : encore des soucis

le Mar 6 Déc 2011 - 21:52
J'ai des espèces de poils sur mes décorations (bois naturel), les ayant lavé plusieurs fois, ça revient... Il y en a également sur les pastilles de nourriture que j'ai mise pour faire le cycle de l'azote ...

En outre, je fais des tests de nitrite tous les trois jours et mes tests (en gouttelette ) me montre que les nitrites descendent ... Je n'ai donc pas eu de pic pour le moment ...

Je rappelle que j'ai lancé mon aquarium depuis une semaine et demie ...
avatar
tatanounou
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 645
Localisation : cherbourg
Emploi : assistante maternelle
Date d'inscription : 04/11/2011

default Re: Des nouvelles : encore des soucis

le Mar 6 Déc 2011 - 21:56
il faut attendre minimum 3 semaines donc patience
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Des nouvelles : encore des soucis

le Mar 6 Déc 2011 - 21:58
Bonjour ##27

Tu aurais du poster dans la rubrique algues je pense.

Pour nous aider :

http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

PS ; pourquoi de la nourriture pour faire le cycle ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum