Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 3]

1default Probléme D'algues !!! le Mer 7 Déc 2011 - 13:06

Seb86


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

J'ai un petit souci, j'ai des algues de type filament noir sur mes plantes, et je voudrai savoir comment m'en débarasser?
Je fais un changement d'eau toutes les semaines.

Paramétre de mon eau:
No2= <0.01
No3= 1
Gh= 12
Kh= 11
Ph= 7.5




Merci d'avance pour vos réponses.

2default Re: Probléme D'algues !!! le Mer 7 Déc 2011 - 13:09

choup'


Modérateur
Modérateur

3default Re: Probléme D'algues !!! le Mer 7 Déc 2011 - 13:21

Seb86


Membre : Occasionnel
Membre : Occasionnel
Salut choupinou,
Merci de ton aide mais ça ne m'aide pas beaucoup.lol
Mon bac est en eau depuis juillet.
Il fait 96 Litres.
Mon sable est de type Loire avec sol nutritif en dessous.
Filtre a décantation.
Par contre pour la lumiére, je n'ai pas de minuteur.
Est ce que ça peut y jouer?


4default Re: Probléme D'algues !!! le Mer 7 Déc 2011 - 13:27

stephanenancy


Membre : Régulier
Membre : Régulier
@Seb86 a écrit:Salut choupinou,
Merci de ton aide mais ça ne m'aide pas beaucoup.lol
Mon bac est en eau depuis juillet.

Comment veux tu que l'on t'aide si tu ne répond pas aux questionnaire ##13

tu as poster un topik sur ton aquarium
#11 http://www.forumaquario.org/t69153-lancement-d-un-aquarium-de-90-l

esque c'est celui là 90 litre et que 18 watt aux niveau de l'éclairage #27

5default Re: Probléme D'algues !!! le Mer 7 Déc 2011 - 13:34

Seb86


Membre : Occasionnel
Membre : Occasionnel
Désolé je ne savais pas que je pouvais retrouver mon topic de base.
Oui c'est bien 90L et neon de 18 watts.
Mais pourquoi cela arrive maintenant?

6default Re: Probléme D'algues !!! le Mer 7 Déc 2011 - 13:37

Poussieres2


Membre : Accro
Membre : Accro
je pencherais plutot pour un éclairage pas assez puissant... ##07
18 watt pour un 90L ça me semble bien peu...

7default Re: Probléme D'algues !!! le Mer 7 Déc 2011 - 13:40

stephanenancy


Membre : Régulier
Membre : Régulier
Eclairage? . Durée d'éclairage quotidien?

Paramètres chimiques de l'eau? GH, KH, pH, NO2, NO3, PO4 testé avec des tests en gouttes!

Filtration : marque, modèle du filtre, son débit si vous le connaissez, quelles sont les masses filtrantes présentes?

Nature du Sol : quarz, sable, sable de Loire...

Plantation : quelle plante? en quelle quantité?

Population : Quelles espèce? en quel nombre? date approximative d'introduction?

Fertilisation? Quels engrais? Quelles doses? Injection de CO2? Sol nutritif? lequel?

Avec toute s ces données là on pourra t'aider correctement le pourquoi de ces algues #35

8default Re: Probléme D'algues !!! le Mer 7 Déc 2011 - 13:43

Seb86


Membre : Occasionnel
Membre : Occasionnel
Eclairage: durée de 9h du matin jusqu'au soir mais je n'ai pas de minuteur.

Paramétre de l'eau test en gouttes JBL:
No2: <0.01
No3: 1
Gh: 12
Kh: 11
Ph: 7.5
Po4: je n'ai pas.

Filtration:


Nature du sable: type sable de Loire.

Plantations: je ne connais pas les noms.
Quantités: environ une dizaine, plus mousse et boules.

Populations: guppys, néons et un ancistrus.
Quantités: 3guppys adultes, 20 alevins guppys et 10 néons.
Date introduction: des guppys depuis le début, mais j'en ai perdu pas mal à cause d'une maladie ( pourrissement des nageoires), traité au témérol (probléme résolu).
Néons introduit il y a 1 mois.

Fertilisation: sol nutritif, la marque je ne me rapelle plus et engrais (Dennerle) en boules.
Quels doses: j'ai mis 9 boules au total.

Photo de mon bac:

9default Re: Probléme D'algues !!! le Mer 7 Déc 2011 - 14:43

stephanenancy


Membre : Régulier
Membre : Régulier
Le débit Biobox 2 ?
Car je n'y connais rien a ce truc #25

Ta plantation est nouvelle ?
car tu as une plante de couleur rouge et avec peu en éclairage ,sans fertilisation liquide sa ne sera impossible de la maintenir

10default Re: Probléme D'algues !!! le Mer 7 Déc 2011 - 14:57

Seb86


Membre : Occasionnel
Membre : Occasionnel
Biobox2 la pompe fait:
H: max 0.5m
Q: max 650 L/h
T: max 35°

Ma plantation à deux mois a peut prés et la rouge depuis le début.

11default Re: Probléme D'algues !!! le Mer 7 Déc 2011 - 15:29

stephanenancy


Membre : Régulier
Membre : Régulier
@Seb86 a écrit:
Par contre pour la lumiére, je n'ai pas de minuteur.
Est ce que ça peut y jouer?

Concernant ton probléme d' algues a precisé sur la photo,
j'ai l'impression que se sont des algues a barbes ou algues pinceaux.

1)L'utilisation d'un programmateur permet d'établir un rythme d'éclairage régulier correspondant au rythme biologique naturel de tes plantes et poissons .

2)La moyenne d'heures pendant laquelle les plantes et les poissons doivent être éclairés est d'une douzaine d'heures

3)Déséquilibre ( éclairage faible) dans l'aquarium, les plantes sont devancées par les algues

@Seb86 a écrit:Po4: je n'ai pas.
4)Il est bien de contrôler le taux de phosphate que l'on néglige trop souvent qui provoque des algues et qui est dû en général à un mauvais entretien.


12default Re: Probléme D'algues !!! le Mer 7 Déc 2011 - 15:38

Seb86


Membre : Occasionnel
Membre : Occasionnel
Faut que je fasse qui alors?
Que j'achéte un test de phosphate?Ca existe en JBL?
Et aprés selon le taux comment ca ce passe?
Que j'achéte un minuteur?
Et que je réduise l'alimentation pour mes poissons?
Et en attendant je peux me débarasser de ces algues comment,à la main?

13default Re: Probléme D'algues !!! le Mer 7 Déc 2011 - 16:06

stephanenancy


Membre : Régulier
Membre : Régulier
@Seb86 a écrit:Faut que je fasse qui alors?
Que j'achéte un test de phosphate?Ca existe en JBL?
Et aprés selon le taux comment ca ce passe?
Que j'achéte un minuteur?
Et que je réduise l'alimentation pour mes poissons?
Et en attendant je peux me débarasser de ces algues comment,à la main?

Il n'y a qu'une chose que je puisse te dire : sans test PO4...pas de remède...

et oui ça existe en JBL

Le problème est certainement dans l'éclairage et le rapport NO3/PO4...mais on ne peut pas le compenser au pifomètre....il faut savoir exactement où tu en es


pour combattre les algues tu dois favoriser la pousse des plantes,


14default Re: Probléme D'algues !!! le Mer 7 Déc 2011 - 20:08

Seb86


Membre : Occasionnel
Membre : Occasionnel
J'ai étais acheter le test Po4 JBL et un minuteur.
J'ai réglé mon minuteur pour 12h de lumiére.
Et la valeur du Po4 est de <0.02
Donc mon phophate va trés bien.

15default Re: Probléme D'algues !!! le Mer 7 Déc 2011 - 20:24

choup'


Modérateur
Modérateur
@Seb86 a écrit:Et la valeur du Po4 est de <0.02
Donc mon phophate va trés bien.

Pourquoi penses-tu cela ? ##17

Je ne suis pas d'accord, les plantes en ont besoin pour pousser. C'est un macro élément essentiel.

16default Re: Probléme D'algues !!! le Mer 7 Déc 2011 - 20:45

mine


Modératrice
Modératrice
@Seb86 a écrit:
Et la valeur du Po4 est de <0.02
Donc mon phophate va trés bien.

Pour l'échelle colorimétrique JBL oui ça va ,mais si tu veux un bac planté , ça va pas , lis ça :

http://www.forumaquario.org/t30200-la-fertilisation-d-un-bac-plante

##27

17default Re: Probléme D'algues !!! le Mer 7 Déc 2011 - 20:57

Seb86


Membre : Occasionnel
Membre : Occasionnel
Non mais sans rire la valeur est bien?

18default Re: Probléme D'algues !!! le Mer 7 Déc 2011 - 20:59

choup'


Modérateur
Modérateur

Lis pour commencer ce topic, tout est bien expliqué et détaillé. Ca t'aidera beaucoup. ##27

Pour te répondre ta valeur est basse.

19default Re: Probléme D'algues !!! le Mer 7 Déc 2011 - 21:16

mine


Modératrice
Modératrice
@Seb86 a écrit:Non mais sans rire la valeur est bien?

En bac planté = non .


_________________

Les chenilles des chars ne deviennent jamais des papillons...


20default Re: Probléme D'algues !!! le Jeu 8 Déc 2011 - 8:28

stephanenancy


Membre : Régulier
Membre : Régulier

Pour les PO4 regarde dans le chapitre V.Les paramètres #35

21default Re: Probléme D'algues !!! le Jeu 8 Déc 2011 - 11:09

Seb86


Membre : Occasionnel
Membre : Occasionnel
Vous me conseillez quoi alors a part lire.
Et pour mon néon 30 watts pour 90L c'est bon?

22default Re: Probléme D'algues !!! le Jeu 8 Déc 2011 - 12:10

choup'


Modérateur
Modérateur
Tu as lu le lien ? Il y a toute les explications nécessaires, si tu ne comprends pas un moi on te donnera un coup de pouce ##27
Pour ton tube, tout dépend de quoi ton bac est planté.. Il y a des plante gourmandes en lumière et d'autres non ou moins...

Par contre si tu as la possibilité d'en rajouter un n'hésite pas.

23default Re: Probléme D'algues !!! le Jeu 8 Déc 2011 - 12:20

Seb86


Membre : Occasionnel
Membre : Occasionnel
Tu ferai quoi a ma place?
Pour les plantes je ne connais pas les noms, donc je ne sais pas si elles ont besoins de plus ou moins de lumiére.
J'ai vu sur un autre site que c'était surement des algues en forme de corne de cerf, ou algues barbes.
Famille des algues rouges,Compsopogon.
Ils disent qu'il faut que je nettoie à la main.
voilà le lien:
http://www.ivanov.ch/

24default Re: Probléme D'algues !!! le Jeu 8 Déc 2011 - 12:35

choup'


Modérateur
Modérateur
9 fois sur 10 les cornes de cerfs sont dû à un manque de potassium. Pour en ajouter : Easy kalium ou K2SO4 ( sulfate de potassium que tu trouves en pharmacie ou sur aquascape. C'est plus économique que le kalium ).

Pour tes PO4 et NO3 il faut viser un rapport de 10 NO3 pour 1 PO4 ( ou 5 NO3 pour 0,5 PO4 ).

25default Re: Probléme D'algues !!! le Jeu 8 Déc 2011 - 12:46

Seb86


Membre : Occasionnel
Membre : Occasionnel
Comment je fais pour augmenter le No3 à 10 et le Po4 à 1.
Moi mes valeurs sont:
No3= 1
Po4= 0.02

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 3]

Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum