Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 3]

1default eau pas claire ... le Jeu 8 Déc 2011 - 14:43

ben-j


Membre : Accro
Membre : Accro
bonjour

voila j'explique mon probleme ,, je n'arrive pas a avoir une eau cristalline ,, actuellement l'eau est blanche opaque . ne sachant pas si c'est un probleme de mes filtres ou de mon eau j'ai placé le sujet ici




Date de mise en eau : juillet 2011

Dimension du bac :L 101 x l 41 x H 50 cm c'est un juwel 180

Eclairage? deux t5 avec réflecteur = 1 dernnele " amazone day" et l'autre de marque juwel couleur " rose " le dernnele est neuf de juillet l'autre de aout + 2x39w t5 arcardia original tropical pro et un dernnerle spécial plant y sont tout les deux neuf de septembre ( les tubes seront surment changé bientot par du jbl et osram )

Paramètres chimiques de l'eau :
ph : 7
gh : 5
kh : 4
no2 : 0
no3 : 1
po4 : 0.1
co2 : 12


Filtration : eheim ecco 2233 du bas vers le haut ( nouilles ,, substrat pro ,, substrat pro et une fine couche d'ouate ) jbl e1500 du bas vers le haut ( nouilles ,, substrat pro ,, pouzzo ,, pouzzo plus une fine couche d'ouate ,, les pré-filtres sont remplie de pouzzo )

Nature du Sol : sable de Loire

Plantation :
cobomba
Hemianthus Callitrichoides Cuba
heteranthera
ophiopogon minima
samolus valerandii
echinodorus parviflorus ' tropica '
lilaeopsis brasiliensis
hygrophila corymbosa
rotala rotundifolia
pogostemon erectus
ludwigia repens ' rubin '
echinodorus ' rubin
alternanthera reineckii
anubia
ceratopteris thalictroides
+ une autre donc je c plus le nom...

Population :
9 poisson crayon
1 couple de rami
10-11 innesis ( qui devrais changé par des cardinalis)
9 cory


Fertilisation :
fertil pps pro
injection de co2 45b/m ( je vais augmenté pour faire baissé mon ph a 6.8 - 6.6 )
substrat : Tropica PlanteSubstrate

voici les photos que j'ai faites après plantation de certaine hier :

photo faite tout de suite après plantation :



après 1h -2h de filtration après plantation :



et la photo faite ce matin avec une très très légère amélioration :



une vue général du bac prise y a un instant :




donc je me retourne vers vous pour savoir ou pourrais venir le probleme ....

2default Re: eau pas claire ... le Jeu 8 Déc 2011 - 14:49

nono7158


Membre : Habitué
Membre : Habitué
filtre deux ou trois jour sur charbon ton eau devrait revenir clair ensuite attend quelque jours de voir si l'eau redevient blanche.
si c'est le cas , je serai d'avis de revoir tes masse filtrante.
voila pour mon imble contribution ##06 ##06

3default Re: eau pas claire ... le Jeu 8 Déc 2011 - 14:54

ben-j


Membre : Accro
Membre : Accro
j'ai nettoyé le jbl e1500 en début de semaine sans voir d'amélioration et la semaine prochaine je ferais l'autre...

4default Re: eau pas claire ... le Jeu 8 Déc 2011 - 15:22

nono7158


Membre : Habitué
Membre : Habitué
je pense que tu a trop de masse filtrante et pas assez de mousse et les fine particule ne sont pas retenu rajoute des mousse bleue

5default Re: eau pas claire ... le Jeu 8 Déc 2011 - 15:32

ben-j


Membre : Accro
Membre : Accro
donc selon toi je avoir un filtre uniquement masse bio et un autre uniquement masse mécanique ?

6default Re: eau pas claire ... le Jeu 8 Déc 2011 - 15:35

mine


Modératrice
Modératrice
okijol a écrit:

Date de mise en eau : juillet 2011

après 1h -2h de filtration après plantation :


Ton bac est en eau depuis juillet , ce probléme d'eau trouble est nouveau ? depuis ta récente plantation ? avant tu n 'avais pas de soucis donc ##19


_________________

Les chenilles des chars ne deviennent jamais des papillons...


7default Re: eau pas claire ... le Jeu 8 Déc 2011 - 15:36

nono7158


Membre : Habitué
Membre : Habitué
minederien a écrit:
okijol a écrit:

Date de mise en eau : juillet 2011

après 1h -2h de filtration après plantation :


Ton bac est en eau depuis juillet , ce probléme d'eau trouble est nouveau ? depuis ta récente plantation ? avant tu n 'avais pas de soucis donc ##19
bonne question mine?

autres question nettoie tu ton sol de temps en temps?

8default Re: eau pas claire ... le Jeu 8 Déc 2011 - 15:43

ben-j


Membre : Accro
Membre : Accro
salut mine ##27

mon bac a était mis en route en juillet avec uniquement l'ecco 2233 et depuis que j'ai le jbl e1500 j'ai jamais réussi a avoir une eau clair comme avant...

et pour ce qui est des photos ,, hier j'ai reçu des plantes et c'est juste pour vous montré l'évolution de filtration qu'il y a eu entre hier et aujourd’hui ,, j'vais essayé de trouvé une photo avant que je touche au bac

9default Re: eau pas claire ... le Jeu 8 Déc 2011 - 15:51

mine


Modératrice
Modératrice
Et ta jbl est en fonctionnement depuis quand ?


_________________

Les chenilles des chars ne deviennent jamais des papillons...


10default Re: eau pas claire ... le Jeu 8 Déc 2011 - 15:55

ben-j


Membre : Accro
Membre : Accro
elle est en route depuis octobre environ ##23

11default Re: eau pas claire ... le Jeu 8 Déc 2011 - 16:00

ben-j


Membre : Accro
Membre : Accro


voila une photo avant que je touche au bac ,, désolé pour la qualité de photo... ##21

12default Re: eau pas claire ... le Jeu 8 Déc 2011 - 16:05

mine


Modératrice
Modératrice
Donc si on résume tes filtres fonctionnent depuis 2 mois pour le plus récent , sont bien chargés comme il faut , l 'eau trouble est apparue aprés la plantation uniquement ?

Autre question utilises tu la ouate de filtration JBL ?


_________________

Les chenilles des chars ne deviennent jamais des papillons...


13default Re: eau pas claire ... le Jeu 8 Déc 2011 - 16:10

ben-j


Membre : Accro
Membre : Accro
non l'eau trouble était déjà la avant ,, environ depuis que j'ai rajouté la jbl et en ouate j'utilise uniquement ceci ,, une fine couche tout en haut des deux filtres .... ,, meme pas un brin de mousses bleu dans la jbl ##22

14default Re: eau pas claire ... le Jeu 8 Déc 2011 - 16:19

ben-j


Membre : Accro
Membre : Accro
@nono7158 a écrit:
minederien a écrit:
okijol a écrit:

Date de mise en eau : juillet 2011

après 1h -2h de filtration après plantation :


Ton bac est en eau depuis juillet , ce probléme d'eau trouble est nouveau ? depuis ta récente plantation ? avant tu n 'avais pas de soucis donc ##19
bonne question mine?

autres question nettoie tu ton sol de temps en temps?

pour mon sol oui je le nettoie chaque semaine a chaque changement d'eau...

15default Re: eau pas claire ... le Jeu 8 Déc 2011 - 16:33

mine


Modératrice
Modératrice
Augmente ta diffusion de CO2 et observe ce que ça fait .. ( pt être une décalcification biogéne ) ##14

As tu des taches blanches sur les ventouses de ton matos dans le bac ?


_________________

Les chenilles des chars ne deviennent jamais des papillons...


16default Re: eau pas claire ... le Jeu 8 Déc 2011 - 16:37

nono7158


Membre : Habitué
Membre : Habitué
ca rendrai l'eau blanchatre????
pas bete

17default Re: eau pas claire ... le Jeu 8 Déc 2011 - 16:44

mine


Modératrice
Modératrice
La décalcification biogène c'est l'utilisation par les plantes du carbonate (CO3- ) dissout dans l'eau, quand elles ne trouvent pas suffisamment de gaz carbonique (CO2) pour pousser .

okijol
est ce que tu as remarqué que ton KH baissait ?

Tu diffuses combien de co2 ?

pour le cas ou se serait ça ...

L'eau du bac prend une couleur blanchâtre, laiteuse. On a l'impression qu'il y a du brouillard dans l'aquarium. Le matin l'eau est claire et limpide et plus la journée avance, donc plus les plantes prélèvent de carbone, et plus l'eau se trouble et devient opaque.

En leur apportant du co2 on pallie a cette carence .


_________________

Les chenilles des chars ne deviennent jamais des papillons...


18default Re: eau pas claire ... le Jeu 8 Déc 2011 - 17:01

ben-j


Membre : Accro
Membre : Accro
minederien a écrit:Augmente ta diffusion de CO2 et observe ce que ça fait .. ( pt être une décalcification biogéne ) ##14

As tu des taches blanches sur les ventouses de ton matos dans le bac ?



les taches blanche j'en avait uniquement sur les ventouse de la jbl quand je l'ai mis dans le bac ,, mais maintenant j'ai plus rien ,, sa a du partir tout seul parce que je n'y est pas touché ,, je suis a 35b/m j'augmente a 60b/m ?

19default Re: eau pas claire ... le Jeu 8 Déc 2011 - 17:02

ben-j


Membre : Accro
Membre : Accro
minederien a écrit:La décalcification biogène c'est l'utilisation par les plantes du carbonate (CO3- ) dissout dans l'eau, quand elles ne trouvent pas suffisamment de gaz carbonique (CO2) pour pousser .

okijol
est ce que tu as remarqué que ton KH baissait ?

Tu diffuses combien de co2 ?

pour le cas ou se serait ça ...

L'eau du bac prend une couleur blanchâtre, laiteuse. On a l'impression qu'il y a du brouillard dans l'aquarium. Le matin l'eau est claire et limpide et plus la journée avance, donc plus les plantes prélèvent de carbone, et plus l'eau se trouble et devient opaque.

En leur apportant du co2 on pallie a cette carence .


j'ai remarqué que mon kh augmenté de 1 par semaine c'est pour sa que je lutte a le faire descendre au nombre que je veux ,, la actuellement il est de 4

20default Re: eau pas claire ... le Jeu 8 Déc 2011 - 17:06

mine


Modératrice
Modératrice
Mets 60 bulles /minute oui et attend quelques jours pour voir.



Dernière édition par minederien le Jeu 8 Déc 2011 - 17:08, édité 1 fois

21default Re: eau pas claire ... le Jeu 8 Déc 2011 - 17:08

ben-j


Membre : Accro
Membre : Accro
justement j'allais te dire que je viens d'augmenté a 60 bulles minutes ,, et je fait rien d'autre de plus ?

22default Re: eau pas claire ... le Jeu 8 Déc 2011 - 17:09

mine


Modératrice
Modératrice
Nan touche à rien d'autre .


_________________

Les chenilles des chars ne deviennent jamais des papillons...


23default Re: eau pas claire ... le Jeu 8 Déc 2011 - 17:11

ben-j


Membre : Accro
Membre : Accro
d'ac merci bien ,, je te tiendrais au courant si il y a de l'amélioration ou pas ,, et je diffuse le co2 dans la crépine d'aspi sa va la ?

24default Re: eau pas claire ... le Jeu 8 Déc 2011 - 17:12

mine


Modératrice
Modératrice
Ok parfait.

ça te fera combien de mg /l de co2 de diffusé ?


_________________

Les chenilles des chars ne deviennent jamais des papillons...


25default Re: eau pas claire ... le Jeu 8 Déc 2011 - 17:22

ben-j


Membre : Accro
Membre : Accro
la mon ph est de 7 donc 12 mg/l de co2 ,, je tente de le faire descendre a 6.6 - 6.8 pour avoir une meilleur concentration de co2

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 3]

Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum