Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default algue le Jeu 8 Déc 2011 - 20:21

arizona


Membre : Occasionnel
Membre : Occasionnel
bonjour

j ai mi mon aqua en eau le 20 novembre j ai toujours pas eu mon pic de nitrite et la maintenant j ai des algues filendreuse qui arrive je voudrai savoir si c normale et que doit je faire merci

2default Re: algue le Jeu 8 Déc 2011 - 20:23

choup'


Modérateur
Modérateur
Salut !

Il nous manque pas mal d'informations là :

http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

##27

3default Re: algue le Jeu 8 Déc 2011 - 20:32

arizona


Membre : Occasionnel
Membre : Occasionnel
okok alors mon aqua fait 120x45xh65
pour le sol j ai mis un sol nutritif complet et du sable de loire
la pompe c une cristalprofi 1501
j ai deux neons un solar natur et un solar tropic des t5 de 54w
pour le ph 7.5
le gh 12
no2 0
no3 12.5
j ai que sa pour faire les testes
et il est allume de 12h a 19h
voila j espere avoir bien repondu lol
et je n ai aucun poisson dedans
et pour les plantes j en ai une trentaine

4default Re: algue le Jeu 8 Déc 2011 - 20:35

choup'


Modérateur
Modérateur
Tu aurais une photo du bac stp ?

Sinon, tu n'éclaires pas assez selon moi, on conseille en général entre 10 et 12h d'éclairage par jour.

5default Re: algue le Jeu 8 Déc 2011 - 20:40

fredo12


Membre : Accro
Membre : Accro
salut,le bac est très jeune aussi,c'est un peu normal au debut ##27

6default Re: algue le Jeu 8 Déc 2011 - 20:44

arizona


Membre : Occasionnel
Membre : Occasionnel


on voit pas tres bien mais j ai sa un peu partous je m inquiete un peu vite peu etre
et pour le temps d eclairage on m avait dit 7.30 au max pour le debut !!!!que faire

7default Re: algue le Jeu 8 Déc 2011 - 20:46

choup'


Modérateur
Modérateur
Je vois mal sur la photo, mais ce ne serait pas des cornes de cerf que tu as ?
Non, ce n'est pas 7h30 maximum.

Tu ne fertilises pas ?

8default Re: algue le Jeu 8 Déc 2011 - 20:49

arizona


Membre : Occasionnel
Membre : Occasionnel
si le vendeur ma donne deux bouteilles que je doit mettre en alternance sa s appelle nutri plantes et elements traces que je met toute les semaines mais les algues vienne de cette plante car le reste sa va encore

9default Re: algue le Jeu 8 Déc 2011 - 20:52

choup'


Modérateur
Modérateur
Je ne connais pas ces produits et n'apparaissent pas dans la fertilisation d'un bac planté ( post it de tilho et uraz ). C'est quoi la marque ?

C'est que sur cette plante ? Elle pousse bien ou pas ?
Si elle ne se plait pas dans ton bac pourquoi ne pas la retirer ?

10default Re: algue le Jeu 8 Déc 2011 - 20:54

arizona


Membre : Occasionnel
Membre : Occasionnel
non non elle pousse super bien je l ai deja couper d ailleur tous pousse super vite
la marque c ligne d eau

11default Re: algue le Jeu 8 Déc 2011 - 20:59

choup'


Modérateur
Modérateur
Ton bac est un 350 litres brut ? Ton éclairage est relativement un peu faible aussi par rapport à ton volume. Tu ne peux pas rajouter un tube sous ton capot ?

Sinon, je ne connais pas cette marque, je doute qu'elle apporte ce qui est nécessaire.

Un peu de lecture :

http://www.forumaquario.org/t30200-la-fertilisation-d-un-bac-plante

12default Re: algue le Jeu 8 Déc 2011 - 21:01

arizona


Membre : Occasionnel
Membre : Occasionnel
non il fait 320l brut et j ai que deux place pour les neons lol!! peut pas mettre plus

13default Re: algue le Jeu 8 Déc 2011 - 21:02

choup'


Modérateur
Modérateur
Plus du tout de place à côté des tubes présents ? C'est chiant ça. ##13

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum