Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

wilfried27


Membre : Accro
Membre : Accro
Bonjours alors j'ai acheter la E901 en Février ! Mise en route début mars 2011 !

J'ai démonter l'hélice pour la nettoyer pour la premiere fois ! Pas si salle que ça finalement !
J'en ait profiter pour nettoyer les tuyaux aussi !

MAIS je n'arrive pas a démonter cette partie la :




Du coup je l'ait pas démonter cette parti en fléche rouge, juste rincer à l'eau !

Comment faire ???

Et j'ai aussi un autre probleme plus grave, l'amorceur est bloquer !
Tres dur a appuyer et il remonte aussi difficilement ! et ça amorce rien ! du coup je remplit la pompe par l'orifice "in" pour l'amorçage !

auxia


Modératrice
Modératrice
Hello

Je ne suis pas sure que cette partie ait été conçue pour être démontée en fait.

Pour l'amorceur...pas d'idée pour ma part.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

wilfried27


Membre : Accro
Membre : Accro
Bah je sait pas je penser qu'on pouvait le retiré, enfin ont dirrait qu'on peut ?

J'attend d'autre avis !

daget


Membre : Occasionnel
Membre : Occasionnel
je te confirme que cette partie ne se demonte pas! ce n'est d'ailleurs pas prévut par JBL. seule le rotor est demontable et lavable

wilfried27


Membre : Accro
Membre : Accro
Ok et pour l'amorçage c'est mort a part le sav je suppose ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum