Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default osaka 320 le Dim 11 Déc 2011 - 17:43

loic02600


Membre : Occasionnel
Membre : Occasionnel
voici mon premier projet en aquariophilie


bac osaka 320 avec rampe eclairage t5 2*54w en tubes jbl solar ultra tropic
pompe eheim pro3 electronique 2076 (debit 1600l/h)
pompe jbl cristal e1500 (debit 1500l/h)
kit co2 jbl avec ph control et diffuseur 20 cm
chauffage fluval 300w avec indicateur temperature
2 racines et plusieurs plantes
sol manado

voici les photosau bout d un mois

http://i1201.photobucket.com/albums/bb353/loic02600/photo1.jpg

http://i1201.photobucket.com/albums/bb353/loic02600/photo.jpg



et voici aujourd hui avec de gros probleme d algues que je n arrive pas a m en debarrasser malgres 2 nettoyage a fond de tout l aqua

http://i1201.photobucket.com/albums/bb353/loic02600/102_5370.jpg


http://i1201.photobucket.com/albums/bb353/loic02600/102_5371.jpg


http://i1201.photobucket.com/albums/bb353/loic02600/102_5372.jpg


http://i1201.photobucket.com/albums/bb353/loic02600/102_5373.jpg


2default Re: osaka 320 le Dim 11 Déc 2011 - 17:52

Liliane


Membre : Accro
Membre : Accro
@loic02600 a écrit:voici mon premier projet en aquariophilie


bac osaka 320 avec rampe eclairage t5 2*54w en tubes jbl solar ultra tropic
pompe eheim pro3 electronique 2076 (debit 1600l/h)
pompe jbl cristal e1500 (debit 1500l/h)
kit co2 jbl avec ph control et diffuseur 20 cm
chauffage fluval 300w avec indicateur temperature
2 racines et plusieurs plantes
sol manado

voici les photosau bout d un mois

http://i1201.photobucket.com/albums/bb353/loic02600/photo1.jpg

http://i1201.photobucket.com/albums/bb353/loic02600/photo.jpg



et voici aujourd hui avec de gros probleme d algues que je n arrive pas a m en debarrasser malgres 2 nettoyage a fond de tout l aqua

http://i1201.photobucket.com/albums/bb353/loic02600/102_5370.jpg


http://i1201.photobucket.com/albums/bb353/loic02600/102_5371.jpg


http://i1201.photobucket.com/albums/bb353/loic02600/102_5372.jpg


http://i1201.photobucket.com/albums/bb353/loic02600/102_5373.jpg



Bonjour,

Deux choses me viennent à l'esprit en te lisant: manque d'éclairage et manque de fertilisation.

Tes plantes ne poussent pas, ce sont les algues qui en profitent.

Il faut faire quelque chose si tu veux t'en sortir, le nettoyage ne suffira pas. Tes plantes crèvent de faim! Tes plantes sont là depuis combien de temps car tu parles d'un mois puis d'aujourd'hui mais cela ne nous renseigne pas à moins que les premières photos datent de la mise en place.

3default Re: osaka 320 le Dim 11 Déc 2011 - 18:00

Liliane


Membre : Accro
Membre : Accro
Je vois que tu as fait deux fois le même post. Ce n'est pas gentil de me faire perdre mon temps à te poser des questions auxquelles tu réponds d'un autre côté.

4default Re: osaka 320 le Dim 11 Déc 2011 - 18:30

loic02600


Membre : Occasionnel
Membre : Occasionnel
bonjour dsl de vous faire perdre votre temps ???

5default Re: osaka 320 le Dim 11 Déc 2011 - 18:33

Liliane


Membre : Accro
Membre : Accro
Ce n'est pas bien grave mais faut fermer ce post, les autres répondent de l'autre côté.

6default Re: osaka 320 le Dim 11 Déc 2011 - 18:44

loic02600


Membre : Occasionnel
Membre : Occasionnel
je l aurai bien fermer moi mais je peux pas j ai pas trop de temps en ce moment......

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum