Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default algues le Lun 12 Déc 2011 - 19:24

jijou


Membre : Occasionnel
Membre : Occasionnel
Bonjour a tous! ##06

J'ai un petit souci d'algue dans mon bac. ##23
Celui ci est un 10L nanolife, en eau depuis le 3/12/11 donc cycle d'azote en cours et en pic de nitrite...

Voici mes paramètres:

Température: 27°
KH : 3
pH : 7
GH : 5
NO2 : 1
NO3 : 20
PO4 : inférieur a 0.02

Mon filtre est un rena superclean 40 dont j'ai un peu diminuer le débit car trop violent pour cette taille d'aquarium, auquel j'ai rajouté des nouilles de céramique zolux ceractiv pour les bactéries.

Premiere question est ce normal d'avoir ce type de paramètre au début d'un cycle?

Tout cela pour en venir a mon problème, l'apparition massive d'une algue sur l'une de mes plante. Elle grossit rapidement et n'est pas du tout esthétique. J'ai donc utilisé un produit Algogyl anti algues de la marque Aquascience. Aucun effet j'ai donc arreté d'ajouté celui ayant peur de faire des bétise... ##21

Pour être complet j'ai également ajouté il y a peu une racine acheté en jardinerie que j'ai bien sur fait bouillir pendant environ quatre heures pour éliminer le tanin.

Voici quelques photos pour illustré tout cela:

[img][/img][img][/img][img][/img][img][/img]

2default Re: algues le Lun 12 Déc 2011 - 19:25

jijou


Membre : Occasionnel
Membre : Occasionnel
Merci par avance de tout les conseils que vous pouvez me donner! ##27

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum