Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
sandrasue
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 86
Localisation : messein - lorraine
Emploi : tele secretaire
Date d'inscription : 01/12/2011
http://votretelesecretairegerepourvous.doomby.com/

default manque evident de lumiere ?!

le Mar 13 Déc 2011 - 15:24
bonjour
j ai planté mes plantes il y a 2 jours et ma Sagittaria subulatta présente déjà des signes de faiblesses, je pense que je manque lumière. j ai un bac 100l et un éclairage 18w mais je peux pas changer de néons, je ne trouve pas de + 18watt en 60 cm. je suis du coup même pas sur que ça existe. en plus mon éclairage fait trop jaune a mon gout.
j ai bien regardé les différents montages qui existe sur le forum mais ça me fait peur, j y connait rien.
voici quelques photos

ma plante pourrie par ses extrémités


mon système d éclairage



le câblage est dans le caisson, j ai pas osé démonté, et je manque de place pour rajouter un néon.
Comment faire? :##23:
michel84
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1202
Age : 63
Localisation : 84000
Emploi : conducteur
Date d'inscription : 19/12/2009

default Re: manque evident de lumiere ?!

le Mar 13 Déc 2011 - 15:55
Bonjour,

2 jours, pas suffisant pour dire que les plantes manquent de quelque chose et encore moins de lumière.

1) comment as tu planté tes plantes?? certaines ne supportent pas d'être enterrées trop profond et leur collet doit être hors de l'eau.

2) s'il est vrai que 18W est un peu faiblard, il faudrait d'abord nous dire quel age a le tube.
Si le tube est trop vieux, son rayonnement lumineux, n'a plus les propriétés nécessaire à la pousse des plantes même s'il garde son intensité et dans son cas il faut le changer.

Pour le moment, vérifie comment sont plantées tes plants rectifie si nécessaire, change ton tube s'il est trop vieux et attend au moins 15 jours pour voir comment réagissent tes plantes.
Tu peux enlever les feuilles les plus touchées.

Par la suite il sera peut être judicieux de trouver une solution pour augmenter la puissance mais il n'y a pas urgence.

Il m'est déjà arrivé d'avoir des plantes qui semblaient prêtes a crever plusieurs semaines après leur plantation repartir et devenir très belles.

L'aquariophilie et les plantes sont une affaire de patience.

Michel.

PS : pour ajouter une rampe tu peux peut être retirer le couvercle d'accès et poser une rampe comme celle là??

http://www.zone-aquatique.com/Rampe_Lumilux_T5_2x24w_-_60_cm-p11323.html
avatar
Shivato
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 738
Age : 43
Localisation : Gers
Emploi : Korriganophobe
Date d'inscription : 15/07/2010

default Re: manque evident de lumiere ?!

le Mar 13 Déc 2011 - 16:27
+1 pour Michel, quel âge a ton néon ? Je viens de faire les frais d'ampoules HQI trop vielles et je peux te dire que c'est désastreux.

Aussi et surtout, quels sont tes paramètres ? Fertilise-tu ?

_________________
Quand le poisson est pris, on oublie la nasse. Quand l'idée est transmise, peu importent les mots qui ont servi à la convoyer.
Zhuangzi.
michel84
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1202
Age : 63
Localisation : 84000
Emploi : conducteur
Date d'inscription : 19/12/2009

default Re: manque evident de lumiere ?!

le Mar 13 Déc 2011 - 16:34
Fertilise-tu ?

Attention, pour les plantes aquatiques comme pour les plantes terrestres, il vaut mieux observer un temps de repos avant de faire quoi que ce soit.
Donc pas de fertilisant les 1er jours.
En bref : on plante et on attends.

Michel.
avatar
Shivato
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 738
Age : 43
Localisation : Gers
Emploi : Korriganophobe
Date d'inscription : 15/07/2010

default Re: manque evident de lumiere ?!

le Mar 13 Déc 2011 - 16:44
@michel84 a écrit:
Fertilise-tu ?

Attention, pour les plantes aquatiques comme pour les plantes terrestres, il vaut mieux observer un temps de repos avant de faire quoi que ce soit.
Donc pas de fertilisant les 1er jours.
En bref : on plante et on attends.

Michel.
D'où ma question. Wink

Il faut aussi savoir que la plupart des nouvelles plantes laissent mourir leurs feuilles pour en faire d'autres qui seront plus adapter aux nouvelles conditions (éclairages et paramètres de l'eau).
Mais 18W pour 100L c'est vraiment trop peu, et si en plus le néon est vieux...

Y a t-il un sol nutritif sous les graviers bleus(...) ?




_________________
Quand le poisson est pris, on oublie la nasse. Quand l'idée est transmise, peu importent les mots qui ont servi à la convoyer.
Zhuangzi.
michel84
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1202
Age : 63
Localisation : 84000
Emploi : conducteur
Date d'inscription : 19/12/2009

default Re: manque evident de lumiere ?!

le Mar 13 Déc 2011 - 18:13

sur la photo de ta galerie, on voit une trappe, en fonction de ses dimensions on peut peut être la retirer pour poser une rampe dans le style de celle là :
avatar
sandrasue
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 86
Localisation : messein - lorraine
Emploi : tele secretaire
Date d'inscription : 01/12/2011
http://votretelesecretairegerepourvous.doomby.com/

default Re: manque evident de lumiere ?!

le Mar 13 Déc 2011 - 18:39
1) comment as tu planté tes plantes?? certaines ne supportent pas d'être enterrées trop profond et leur collet doit être hors de l'eau.

J ai mis un sol nutritif sous le sable. C'est quoi le collet?


2) s'il est vrai que 18W est un peu faiblard, il faudrait d'abord nous dire quel age a le tube.
Si le tube est trop vieux, son rayonnement lumineux, n'a plus les propriétés nécessaire à la pousse des plantes même s'il garde son intensité et dans son cas il faut le changer.

Je sais pas quel age a le neon parce que j ai acheté l aquarium sur le bon coin (certainement d origine)

avatar
sandrasue
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 86
Localisation : messein - lorraine
Emploi : tele secretaire
Date d'inscription : 01/12/2011
http://votretelesecretairegerepourvous.doomby.com/

default Re: manque evident de lumiere ?!

le Mar 13 Déc 2011 - 18:43

Aussi et surtout, quels sont tes paramètres ? Fertilise-tu ?
[/quote]

oui j ai fertilisé. j aurais peut être pas du. j ai mis florapride a raison de 5ml pour 10 litres donc 50ml.
michel84
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1202
Age : 63
Localisation : 84000
Emploi : conducteur
Date d'inscription : 19/12/2009

default Re: manque evident de lumiere ?!

le Mar 13 Déc 2011 - 18:54
J ai mis un sol nutritif sous le sable. C'est quoi le collet?
OK pour le sol nutritif.
Le collet de la plante, c'est la limite entre la fin des racines et le début de la tige/feuilles
Je sais pas quel age a le néon parce que j'ai acheté l aquarium sur le bon coin (certainement d'origine)
Dans ce cas, je te conseille vivement de le remplacer.

Michel.

Tu dis ne pas trouver de tube 18W en 60cm??
suis ce lien.

http://www.zone-aquatique.com/JBL_Solar_Tropic_T8_-__18W-p10575.html
avatar
sandrasue
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 86
Localisation : messein - lorraine
Emploi : tele secretaire
Date d'inscription : 01/12/2011
http://votretelesecretairegerepourvous.doomby.com/

default Re: manque evident de lumiere ?!

le Mer 14 Déc 2011 - 11:12
@michel84 a écrit:
sur la photo de ta galerie, on voit une trappe, en fonction de ses dimensions on peut peut être la retirer pour poser une rampe dans le style de celle là :

d après les dimensions de mon ouverture (40cm) il n est pas possible de rajouter de rampe car il n y en a pas en dessous de 60 cm.

j ai parcouru tout le magasin en ligne et rien de parait être compatible. je crois que je vais pas avoir le choix de créer moi même mon installation mais ca m inspire aucune confiance. ça me fait même plutôt peur! :##21:
avatar
sandrasue
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 86
Localisation : messein - lorraine
Emploi : tele secretaire
Date d'inscription : 01/12/2011
http://votretelesecretairegerepourvous.doomby.com/

default Re: manque evident de lumiere ?!

le Mer 14 Déc 2011 - 11:14
@michel84 a écrit:
J ai mis un sol nutritif sous le sable. C'est quoi le collet?
OK pour le sol nutritif.
Le collet de la plante, c'est la limite entre la fin des racines et le début de la tige/feuilles
Je sais pas quel age a le néon parce que j'ai acheté l aquarium sur le bon coin (certainement d'origine)
Dans ce cas, je te conseille vivement de le remplacer.

Michel.

Tu dis ne pas trouver de tube 18W en 60cm??
suis ce lien.

http://www.zone-aquatique.com/JBL_Solar_Tropic_T8_-__18W-p10575.html

si j en ai trouvé en 18w mais je veux en 30watt minimum. 18w c est ce que j ai et c est pas suffisant.
michel84
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1202
Age : 63
Localisation : 84000
Emploi : conducteur
Date d'inscription : 19/12/2009

default Re: manque evident de lumiere ?!

le Mer 14 Déc 2011 - 12:22
si j en ai trouvé en 18w mais je veux en 30watt minimum. 18w c est ce que j ai et c est pas suffisant.

La longueur du tube et la puissance vont de pair, (sauf erreur de ma part) en T8 un tube de de 60CM fera toujours 18W.

Michel.
avatar
Liliane
Membre : Accro
Membre : Accro
Nombre de messages : 1998
Age : 66
Localisation : Rennes
Emploi : Professeur Université - Pharmacie
Date d'inscription : 13/04/2011

default Re: manque evident de lumiere ?!

le Mer 14 Déc 2011 - 17:49
@sandrasue a écrit:
Aussi et surtout, quels sont tes paramètres ? Fertilise-tu ?

oui j ai fertilisé. j aurais peut être pas du. j ai mis florapride a raison de 5ml pour 10 litres donc 50ml.
[/quote]

De toute façon ce n'est pas un bon fertilisant: algues assurées. A donner à tes plantes vertes

Il est préférable de s'orienter vers les gammes seachem ou easylife

_________________
"Les chats voient clair la nuit mais ça ne leur sert à rien. Les chattes voient clair aussi!" cat
François Cavanna (dessinateur humoristique et écrivain français)

Les débuts

Vidéo du 10/12/11 ===> ici



avatar
sandrasue
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 86
Localisation : messein - lorraine
Emploi : tele secretaire
Date d'inscription : 01/12/2011
http://votretelesecretairegerepourvous.doomby.com/

default Re: manque evident de lumiere ?!

le Mer 14 Déc 2011 - 18:29
@michel84 a écrit:
si j en ai trouvé en 18w mais je veux en 30watt minimum. 18w c est ce que j ai et c est pas suffisant.

La longueur du tube et la puissance vont de pair, (sauf erreur de ma part) en T8 un tube de de 60CM fera toujours 18W.

Michel.

c est bien ce que je pensais c est pour ca que je vais devoir trouver une autre solution pour augmenter ma luminosité. si quelqu un a un tuyau? :##18:
michel84
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1202
Age : 63
Localisation : 84000
Emploi : conducteur
Date d'inscription : 19/12/2009

default Re: manque evident de lumiere ?!

le Mer 14 Déc 2011 - 19:03
c est bien ce que je pensais c est pour ca que je vais devoir trouver une autre solution pour augmenter ma luminosité. si quelqu un a un tuyau?

J'ai pas de tuyau mais je peux te trouver un tube (bon, je sais elle était facile celle là)

Peut être pourrais tu laisser le couvercle ouvert et mettre une douille au dessus avec une ampoule spécifique un peu comme ce qu'il veut faire dans ce post
http://www.forumaquario.org/t74053-pb-pour-trouver-une-ampoule-6500-k-pour-34-litres#870961
avatar
sandrasue
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 86
Localisation : messein - lorraine
Emploi : tele secretaire
Date d'inscription : 01/12/2011
http://votretelesecretairegerepourvous.doomby.com/

default Re: manque evident de lumiere ?!

le Lun 28 Mai 2012 - 16:28
bonjour,
je suis toujours sur mon problème de lumière. J'ai réfléchi a beaucoup de solutions. J'ai acheté ceci http://www.zone-aquatique.com/Douille_IP67_Arcadia_26_mm_-_2_pieces-p12303.html
le problème c est que les 2 douilles sont a raccorder (les fils sont dénudés) et je sais pas comment procéder.
svp aidez moi. Je pense qu il manque un transfo ou autre accessoire car quand j ai essayé de raccorder a un câble électrique via un domino j ai fais disjoncter le compteur.
merci d avance. :##21:

avatar
revaz57
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 738
Age : 46
Localisation : alsacien vivant en moselle
Emploi : cariste
Date d'inscription : 29/06/2011

default Re: manque evident de lumiere ?!

le Lun 28 Mai 2012 - 16:40
salut

c'est normal , pour allumer un neon il faut un ballast.

http://www.zone-aquatique.com/Ballast_Ferro-magnetique_18_W-p10701.html

tu aurais mieux fais de prendre un ballast complet déja cablé : http://www.zone-aquatique.com/Ballast_VISI-LUX_1_x_18-20_watt-p10064.html

un neon ce n'est pas comme une ampoule électrique ou tu branche 2 fils et tu allume.

_________________
avatar
sandrasue
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 86
Localisation : messein - lorraine
Emploi : tele secretaire
Date d'inscription : 01/12/2011
http://votretelesecretairegerepourvous.doomby.com/

default Re: manque evident de lumiere ?!

le Lun 28 Mai 2012 - 16:53
merci beaucoup je comprends mieux. Mais il y en a plusieurs avec des puissances différente alors je doit me baser sur quoi pour choisir?
avatar
revaz57
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 738
Age : 46
Localisation : alsacien vivant en moselle
Emploi : cariste
Date d'inscription : 29/06/2011

default Re: manque evident de lumiere ?!

le Lun 28 Mai 2012 - 16:55
sur la puissance du neon que tu vas mettre.


_________________
avatar
sandrasue
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 86
Localisation : messein - lorraine
Emploi : tele secretaire
Date d'inscription : 01/12/2011
http://votretelesecretairegerepourvous.doomby.com/

default Re: manque evident de lumiere ?!

le Jeu 31 Mai 2012 - 19:22
j ai acheté ce model de lampe
http://www.zone-aquatique.com/Lumivie_T8_18W_-_Croissance_des_plantes-p11773.html

donc je dois choisir quelle balast svp?
avatar
revaz57
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 738
Age : 46
Localisation : alsacien vivant en moselle
Emploi : cariste
Date d'inscription : 29/06/2011

default Re: manque evident de lumiere ?!

le Jeu 31 Mai 2012 - 19:25

l'un des deux , à toi de voir si tu est capable de cabler un ballast ou d'en prendre un déja cablé.

_________________
avatar
sandrasue
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 86
Localisation : messein - lorraine
Emploi : tele secretaire
Date d'inscription : 01/12/2011
http://votretelesecretairegerepourvous.doomby.com/

default Re: manque evident de lumiere ?!

le Jeu 31 Mai 2012 - 19:27
ok alors je vais prendre le ballast mon beau pere me le montera merci beaucoup pour tes infos
:##24:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum