Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default manque evident de lumiere ?! le Mar 13 Déc 2011 - 15:24

sandrasue


Membre : Occasionnel
Membre : Occasionnel
bonjour
j ai planté mes plantes il y a 2 jours et ma Sagittaria subulatta présente déjà des signes de faiblesses, je pense que je manque lumière. j ai un bac 100l et un éclairage 18w mais je peux pas changer de néons, je ne trouve pas de + 18watt en 60 cm. je suis du coup même pas sur que ça existe. en plus mon éclairage fait trop jaune a mon gout.
j ai bien regardé les différents montages qui existe sur le forum mais ça me fait peur, j y connait rien.
voici quelques photos

ma plante pourrie par ses extrémités


mon système d éclairage



le câblage est dans le caisson, j ai pas osé démonté, et je manque de place pour rajouter un néon.
Comment faire? ##23

http://votretelesecretairegerepourvous.doomby.com/

2default Re: manque evident de lumiere ?! le Mar 13 Déc 2011 - 15:55

michel84


Membre : Accro
Membre : Accro
Bonjour,

2 jours, pas suffisant pour dire que les plantes manquent de quelque chose et encore moins de lumière.

1) comment as tu planté tes plantes?? certaines ne supportent pas d'être enterrées trop profond et leur collet doit être hors de l'eau.

2) s'il est vrai que 18W est un peu faiblard, il faudrait d'abord nous dire quel age a le tube.
Si le tube est trop vieux, son rayonnement lumineux, n'a plus les propriétés nécessaire à la pousse des plantes même s'il garde son intensité et dans son cas il faut le changer.

Pour le moment, vérifie comment sont plantées tes plants rectifie si nécessaire, change ton tube s'il est trop vieux et attend au moins 15 jours pour voir comment réagissent tes plantes.
Tu peux enlever les feuilles les plus touchées.

Par la suite il sera peut être judicieux de trouver une solution pour augmenter la puissance mais il n'y a pas urgence.

Il m'est déjà arrivé d'avoir des plantes qui semblaient prêtes a crever plusieurs semaines après leur plantation repartir et devenir très belles.

L'aquariophilie et les plantes sont une affaire de patience.

Michel.

PS : pour ajouter une rampe tu peux peut être retirer le couvercle d'accès et poser une rampe comme celle là??

http://www.zone-aquatique.com/Rampe_Lumilux_T5_2x24w_-_60_cm-p11323.html

3default Re: manque evident de lumiere ?! le Mar 13 Déc 2011 - 16:27

Shivato


Membre : Habitué
Membre : Habitué
+1 pour Michel, quel âge a ton néon ? Je viens de faire les frais d'ampoules HQI trop vielles et je peux te dire que c'est désastreux.

Aussi et surtout, quels sont tes paramètres ? Fertilise-tu ?

4default Re: manque evident de lumiere ?! le Mar 13 Déc 2011 - 16:34

michel84


Membre : Accro
Membre : Accro
Fertilise-tu ?

Attention, pour les plantes aquatiques comme pour les plantes terrestres, il vaut mieux observer un temps de repos avant de faire quoi que ce soit.
Donc pas de fertilisant les 1er jours.
En bref : on plante et on attends.

Michel.

5default Re: manque evident de lumiere ?! le Mar 13 Déc 2011 - 16:44

Shivato


Membre : Habitué
Membre : Habitué
@michel84 a écrit:
Fertilise-tu ?

Attention, pour les plantes aquatiques comme pour les plantes terrestres, il vaut mieux observer un temps de repos avant de faire quoi que ce soit.
Donc pas de fertilisant les 1er jours.
En bref : on plante et on attends.

Michel.
D'où ma question. Wink

Il faut aussi savoir que la plupart des nouvelles plantes laissent mourir leurs feuilles pour en faire d'autres qui seront plus adapter aux nouvelles conditions (éclairages et paramètres de l'eau).
Mais 18W pour 100L c'est vraiment trop peu, et si en plus le néon est vieux...

Y a t-il un sol nutritif sous les graviers bleus(...) ?



6default Re: manque evident de lumiere ?! le Mar 13 Déc 2011 - 18:13

michel84


Membre : Accro
Membre : Accro

sur la photo de ta galerie, on voit une trappe, en fonction de ses dimensions on peut peut être la retirer pour poser une rampe dans le style de celle là :

7default Re: manque evident de lumiere ?! le Mar 13 Déc 2011 - 18:39

sandrasue


Membre : Occasionnel
Membre : Occasionnel
1) comment as tu planté tes plantes?? certaines ne supportent pas d'être enterrées trop profond et leur collet doit être hors de l'eau.

J ai mis un sol nutritif sous le sable. C'est quoi le collet?


2) s'il est vrai que 18W est un peu faiblard, il faudrait d'abord nous dire quel age a le tube.
Si le tube est trop vieux, son rayonnement lumineux, n'a plus les propriétés nécessaire à la pousse des plantes même s'il garde son intensité et dans son cas il faut le changer.

Je sais pas quel age a le neon parce que j ai acheté l aquarium sur le bon coin (certainement d origine)

http://votretelesecretairegerepourvous.doomby.com/

8default Re: manque evident de lumiere ?! le Mar 13 Déc 2011 - 18:43

sandrasue


Membre : Occasionnel
Membre : Occasionnel

Aussi et surtout, quels sont tes paramètres ? Fertilise-tu ?
[/quote]

oui j ai fertilisé. j aurais peut être pas du. j ai mis florapride a raison de 5ml pour 10 litres donc 50ml.

http://votretelesecretairegerepourvous.doomby.com/

9default Re: manque evident de lumiere ?! le Mar 13 Déc 2011 - 18:54

michel84


Membre : Accro
Membre : Accro
J ai mis un sol nutritif sous le sable. C'est quoi le collet?
OK pour le sol nutritif.
Le collet de la plante, c'est la limite entre la fin des racines et le début de la tige/feuilles
Je sais pas quel age a le néon parce que j'ai acheté l aquarium sur le bon coin (certainement d'origine)
Dans ce cas, je te conseille vivement de le remplacer.

Michel.

Tu dis ne pas trouver de tube 18W en 60cm??
suis ce lien.

http://www.zone-aquatique.com/JBL_Solar_Tropic_T8_-__18W-p10575.html

10default Re: manque evident de lumiere ?! le Mer 14 Déc 2011 - 11:12

sandrasue


Membre : Occasionnel
Membre : Occasionnel
@michel84 a écrit:
sur la photo de ta galerie, on voit une trappe, en fonction de ses dimensions on peut peut être la retirer pour poser une rampe dans le style de celle là :

d après les dimensions de mon ouverture (40cm) il n est pas possible de rajouter de rampe car il n y en a pas en dessous de 60 cm.

j ai parcouru tout le magasin en ligne et rien de parait être compatible. je crois que je vais pas avoir le choix de créer moi même mon installation mais ca m inspire aucune confiance. ça me fait même plutôt peur! ##21

http://votretelesecretairegerepourvous.doomby.com/

11default Re: manque evident de lumiere ?! le Mer 14 Déc 2011 - 11:14

sandrasue


Membre : Occasionnel
Membre : Occasionnel
@michel84 a écrit:
J ai mis un sol nutritif sous le sable. C'est quoi le collet?
OK pour le sol nutritif.
Le collet de la plante, c'est la limite entre la fin des racines et le début de la tige/feuilles
Je sais pas quel age a le néon parce que j'ai acheté l aquarium sur le bon coin (certainement d'origine)
Dans ce cas, je te conseille vivement de le remplacer.

Michel.

Tu dis ne pas trouver de tube 18W en 60cm??
suis ce lien.

http://www.zone-aquatique.com/JBL_Solar_Tropic_T8_-__18W-p10575.html

si j en ai trouvé en 18w mais je veux en 30watt minimum. 18w c est ce que j ai et c est pas suffisant.

http://votretelesecretairegerepourvous.doomby.com/

12default Re: manque evident de lumiere ?! le Mer 14 Déc 2011 - 12:22

michel84


Membre : Accro
Membre : Accro
si j en ai trouvé en 18w mais je veux en 30watt minimum. 18w c est ce que j ai et c est pas suffisant.

La longueur du tube et la puissance vont de pair, (sauf erreur de ma part) en T8 un tube de de 60CM fera toujours 18W.

Michel.

13default Re: manque evident de lumiere ?! le Mer 14 Déc 2011 - 17:49

Liliane


Membre : Accro
Membre : Accro
@sandrasue a écrit:
Aussi et surtout, quels sont tes paramètres ? Fertilise-tu ?

oui j ai fertilisé. j aurais peut être pas du. j ai mis florapride a raison de 5ml pour 10 litres donc 50ml.
[/quote]

De toute façon ce n'est pas un bon fertilisant: algues assurées. A donner à tes plantes vertes

Il est préférable de s'orienter vers les gammes seachem ou easylife

14default Re: manque evident de lumiere ?! le Mer 14 Déc 2011 - 18:29

sandrasue


Membre : Occasionnel
Membre : Occasionnel
@michel84 a écrit:
si j en ai trouvé en 18w mais je veux en 30watt minimum. 18w c est ce que j ai et c est pas suffisant.

La longueur du tube et la puissance vont de pair, (sauf erreur de ma part) en T8 un tube de de 60CM fera toujours 18W.

Michel.

c est bien ce que je pensais c est pour ca que je vais devoir trouver une autre solution pour augmenter ma luminosité. si quelqu un a un tuyau? ##18

http://votretelesecretairegerepourvous.doomby.com/

15default Re: manque evident de lumiere ?! le Mer 14 Déc 2011 - 19:03

michel84


Membre : Accro
Membre : Accro
c est bien ce que je pensais c est pour ca que je vais devoir trouver une autre solution pour augmenter ma luminosité. si quelqu un a un tuyau?

J'ai pas de tuyau mais je peux te trouver un tube (bon, je sais elle était facile celle là)

Peut être pourrais tu laisser le couvercle ouvert et mettre une douille au dessus avec une ampoule spécifique un peu comme ce qu'il veut faire dans ce post
http://www.forumaquario.org/t74053-pb-pour-trouver-une-ampoule-6500-k-pour-34-litres#870961

16default Re: manque evident de lumiere ?! le Lun 28 Mai 2012 - 16:28

sandrasue


Membre : Occasionnel
Membre : Occasionnel
bonjour,
je suis toujours sur mon problème de lumière. J'ai réfléchi a beaucoup de solutions. J'ai acheté ceci http://www.zone-aquatique.com/Douille_IP67_Arcadia_26_mm_-_2_pieces-p12303.html
le problème c est que les 2 douilles sont a raccorder (les fils sont dénudés) et je sais pas comment procéder.
svp aidez moi. Je pense qu il manque un transfo ou autre accessoire car quand j ai essayé de raccorder a un câble électrique via un domino j ai fais disjoncter le compteur.
merci d avance. ##21

http://votretelesecretairegerepourvous.doomby.com/

17default Re: manque evident de lumiere ?! le Lun 28 Mai 2012 - 16:40

revaz57


Membre : Habitué
Membre : Habitué
salut

c'est normal , pour allumer un neon il faut un ballast.

http://www.zone-aquatique.com/Ballast_Ferro-magnetique_18_W-p10701.html

tu aurais mieux fais de prendre un ballast complet déja cablé : http://www.zone-aquatique.com/Ballast_VISI-LUX_1_x_18-20_watt-p10064.html

un neon ce n'est pas comme une ampoule électrique ou tu branche 2 fils et tu allume.

18default Re: manque evident de lumiere ?! le Lun 28 Mai 2012 - 16:53

sandrasue


Membre : Occasionnel
Membre : Occasionnel
merci beaucoup je comprends mieux. Mais il y en a plusieurs avec des puissances différente alors je doit me baser sur quoi pour choisir?

http://votretelesecretairegerepourvous.doomby.com/

19default Re: manque evident de lumiere ?! le Lun 28 Mai 2012 - 16:55

revaz57


Membre : Habitué
Membre : Habitué
sur la puissance du neon que tu vas mettre.

20default Re: manque evident de lumiere ?! le Jeu 31 Mai 2012 - 19:22

sandrasue


Membre : Occasionnel
Membre : Occasionnel
j ai acheté ce model de lampe
http://www.zone-aquatique.com/Lumivie_T8_18W_-_Croissance_des_plantes-p11773.html

donc je dois choisir quelle balast svp?

http://votretelesecretairegerepourvous.doomby.com/

21default Re: manque evident de lumiere ?! le Jeu 31 Mai 2012 - 19:25

revaz57


Membre : Habitué
Membre : Habitué
@revaz57 a écrit:
http://www.zone-aquatique.com/Ballast_Ferro-magnetique_18_W-p10701.html

tu aurais mieux fais de prendre un ballast complet déja cablé : http://www.zone-aquatique.com/Ballast_VISI-LUX_1_x_18-20_watt-p10064.html

l'un des deux , à toi de voir si tu est capable de cabler un ballast ou d'en prendre un déja cablé.

22default Re: manque evident de lumiere ?! le Jeu 31 Mai 2012 - 19:27

sandrasue


Membre : Occasionnel
Membre : Occasionnel
ok alors je vais prendre le ballast mon beau pere me le montera merci beaucoup pour tes infos
##24

http://votretelesecretairegerepourvous.doomby.com/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum